<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Lawn Tennis Association fined for its ban on Russian and Belarusian players | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Lawn Tennis Association fined for its ban on Russian and Belarusian players"/><meta name="description" content="It is also understood that the LTA has been threatened with expulsion from the Tour if it repeats the suspension."/><meta property="og:description" content="It is also understood that the LTA has been threatened with expulsion from the Tour if it repeats the suspension."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/TscpZ1Yk9FsbIamIPPyxKunthfg=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/VBLDJQZYP5CQVLTJFICOMZBMLQ.jpg"/><meta property="og:url" content="https://www.expressandstar.com/sport/uk-sports/2022/12/07/lawn-tennis-association-fined-for-its-ban-on-russian-and-belarusian-players/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="sport,uk-sports"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;QLGVYI7XOZDDPGQ46VRTQWQ6FY&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=110" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=110" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=110" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=110"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=110"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=110" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=110"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("onesignal-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        
        (function() {
            window.OneSignal = window.OneSignal || [];

            var script = document.createElement("script");

            script.async = true;
            script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";

            document.head.appendChild(script);

            OneSignal.push(function() {
                

                OneSignal.init({
                    appId: "449f7bc7-38c4-43bb-b216-bbb8ea853db3",
                    
                    
                    
                });
            });
        })();
    
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ec35433d-6c0a-4a1c-a4ce-9872b782b3cb","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy5dzcy4qsora-f-d668c0319-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1f5380e2","ak.r":36664,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":53244,"ak.gh":"23.199.71.141","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670419362","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XBrSNtlxR/XS38ncmXU8kD2iEstYyfryFFd208EseS2MNaqPN9Zj/kkPl8ETC9AcjOD1jgYMbGMJ5rJ4uDJwU9PnApZW2XgjC+qQkKo1GFnV32GrsIJFEjDcl8pCMlWC1iwLXIdzDonz39Kojf/XvfqeDqiut9+0Zlaf4pARHgrcVfV+EizE2vl0FZ60KUWcvGlEC05esJ8gahkgs5y0u/YkzzGUyMiHYz6zWIc3CKBUKw1aVnCPjbp7mDr4mItc+kU2rh84SayRED6aPwxn+Ob7owInf+Z8GlEgqfdtjIKoNUwDh3PRuK6DfCKwrC3BBy3XiJml+MAx5jZziZZIefgbc+l/z8sgMsPuHmtDedAjCzsKeJbD1UxskVTVCJ27b2peC7wyFdcXPwGcfCwRGN32Em6R2TxYq0nNFzJwSf8=","ak.pv":"32","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-97e49f7c-17bc-4fff-b1d5-6c7bf68204ff" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix use-sport-color"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><button class="primary-navigation-notification-icon text-site-primary d-flex d-md-none align-items-center justify-content-center"><i class="fas fa-bell fa-lg"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form><div class="primary-navigation-notification-icon bg-site-primary d-none d-md-flex align-items-center justify-content-center"><i class="fa-bell fa-fw fa-lg far"></i></div></nav></div><section class="primary-navigation-notification-modal"><div class="primary-navigation-notification-modal-content"><div class="primary-navigation-notification-modal-closer"><i class="fas fa-times fa-lg"></i></div><h1>Notification Settings</h1><p>Subscribe to one or all notification sources from this one place.</p><div class="primary-navigation-notification-modal-block"><h2>Newsletter</h2><p>Subscribe to our newsletter to get the day&#x27;s top stories sent directly to you.</p><div class="row align-items-center"><div class="col"><input type="email" value="" readonly="" class="form-control" placeholder="Your Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Me Up</button></div></div></div></div></section></div><div class="col-flush"><div class="category-secondary-navigation use-sport-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/sport/" class="secondary-navigation-current-link">Sport</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->Sport<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/sport/football/" class="secondary-navigation-link col-12 col-md-auto">Football</a><a href="/sport/football/world-cup-2022/" class="secondary-navigation-link col-12 col-md-auto">World Cup 2022</a><a href="/sport/rugby/" class="secondary-navigation-link col-12 col-md-auto">Rugby</a><a href="/sport/grassroots/" class="secondary-navigation-link col-12 col-md-auto">Grassroots</a><a href="/sport/cricket/" class="secondary-navigation-link col-12 col-md-auto">Cricket</a><a href="/sport/golf/" class="secondary-navigation-link col-12 col-md-auto">Golf</a><a href="/sport/boxing/" class="secondary-navigation-link col-12 col-md-auto">Boxing</a><a href="/sport/speedway/" class="secondary-navigation-link col-12 col-md-auto">Speedway</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/sport/commonwealthgames/" class="secondary-navigation-link col-12">Commonwealth Games</a><a href="/sport/uk-sports/" class="secondary-navigation-link col-12 active">UK &amp; international sports</a><a href="/sport/viral-sports-news/" class="secondary-navigation-link col-12">Viral sports news</a></div></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-c55a9729-196d-487c-8d11-74933e057c70" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Lawn Tennis Association fined for its ban on Russian and Belarusian players</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/sport/uk-sports/">UK &amp; international sports</a></span><span class="story-meta-info-part">Published: <time dateTime="2022-12-07T12:49:14Z">Just now</time></span><span class="story-meta-info-part">Last Updated: <time dateTime="2022-12-07T13:10:06Z">Just now</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">It is also understood that the LTA has been threatened with expulsion from the Tour if it repeats the suspension.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-52e2ba83-ad87-4eae-9320-ad040253592b" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-52e2ba83-ad87-4eae-9320-ad040253592b" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/TscpZ1Yk9FsbIamIPPyxKunthfg=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/VBLDJQZYP5CQVLTJFICOMZBMLQ.jpg" class="lazy-image-image with-dimensions" alt="cinch Championships â Day Seven â The Queenâs Club"/></div><figcaption class="story-content-figure-caption small">cinch Championships â Day Seven â The Queenâs Club</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The Lawn Tennis Association has been fined $1million (£820,000) by the ATP for its ban on Russian and Belarusian players.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It is also understood that the LTA has been threatened with expulsion from the Tour if it repeats the ban, imposed earlier this year due to the Russian invasion of Ukraine.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Russians and Belarusians were controversially prevented from competing at the LTA’s five ATP events; Queen’s Club, Eastbourne, Surbiton, Nottingham and Ilkley.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The All England Club also banned them from playing at Wimbledon, which was subsequently stripped of its ranking points by the ATP and the WTA.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:7IHZP3PGHFHYLHG3JCYYFAX27A-4" style="display:none" data-fusion-component="7IHZP3PGHFHYLHG3JCYYFAX27A-4"></div><div class="story-content-raw-html mb-3"><figure id="embedded260781179"><img src="//image.assets.pressassociation.io/v2/image/production/d279d704ef620fd80b93b083a56030b3Y29udGVudHNlYXJjaGFwaSwxNjcwNTAyNjA5/2.60781179.jpg?w=640" alt="Wimbledon 2021 – Day Eight – The All England Lawn Tennis and Croquet Club" data-title="Wimbledon 2021 – Day Eight – The All England Lawn Tennis and Croquet Club" data-copyright-holder="PA Archive" data-copyright-notice="PA Archive/PA Images" data-credit="Joe Toth/AELTC Pool" data-usage-terms="Editorial use only. No commercial use without prior written consent of the AELTC. Still image use only – no moving images to emulate broadcast. No superimposing or removal of sponsor/ad logos." srcset="https://image.assets.pressassociation.io/v2/image/production/d279d704ef620fd80b93b083a56030b3Y29udGVudHNlYXJjaGFwaSwxNjcwNTAyNjA5/2.60781179.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/d279d704ef620fd80b93b083a56030b3Y29udGVudHNlYXJjaGFwaSwxNjcwNTAyNjA5/2.60781179.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/d279d704ef620fd80b93b083a56030b3Y29udGVudHNlYXJjaGFwaSwxNjcwNTAyNjA5/2.60781179.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Russian Daniil Medvedev could not play at Wimbledon (PA)</figcaption></figure></div><div id="fusion-static-exit:7IHZP3PGHFHYLHG3JCYYFAX27A-4" style="display:none" data-fusion-component="7IHZP3PGHFHYLHG3JCYYFAX27A-4"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The WTA had fined the LTA the same amount, which Britain’s governing body of tennis has appealed against.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-89b65a7c-cc54-4d09-ab73-24c0def18526" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The LTA said it is considering its response to the latest sanction and accused the ATP of a “lack of empathy” over the situation in Ukraine.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-b4ad993c-d110-4a72-9edd-648f58d657e3" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">A statement read: “The LTA is deeply disappointed with this outcome. The ATP, in its finding, has shown no recognition of the exceptional circumstances created by Russia’s invasion of Ukraine, or the international sporting community and UK Government’s response to that invasion.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The ATP appear to regard this matter as a straightforward breach of their rules – with a surprising lack of empathy shown for the situation in Ukraine, and a clear lack of understanding of the unique circumstances the LTA faced.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The financial impact of both this fine and the WTA’s fine will have a material impact on the LTA’s ability to develop and host tennis in this country.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-f94df690-2f20-4164-8768-39f704b71911" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“For example, we had intended to host a number of ATP Challenger level events to give more opportunities to lower ranked players in the first quarter of 2023 and will now not be able to do this, particularly given the possibility of further fines.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“We will carefully consider our response and we await the outcome of our appeal against the WTA’s decision and sanction.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:2T7QQIGHGVH6VO6NDMSDAP6JWM-15" style="display:none" data-fusion-component="2T7QQIGHGVH6VO6NDMSDAP6JWM-15"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="This is the wrong move by the ATP and WTA" data-source="Culture Secretary Michelle Donelan"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:2T7QQIGHGVH6VO6NDMSDAP6JWM-15" style="display:none" data-fusion-component="2T7QQIGHGVH6VO6NDMSDAP6JWM-15"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Culture Secretary Michelle Donelan waded into the row, urging the ATP and WTA to reconsider.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Over the past year, the vast majority of the international sporting community have stood shoulder to shoulder in condemning Vladimir Putin’s unprovoked and barbaric actions in Ukraine,” said Donelan.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The UK has taken a world-leading role to build this international response. We are clear that sport cannot be used to legitimise this deadly invasion, and that athletes representing the Russian or Belarusian states should be banned from competing in other countries.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Despite widespread condemnation, the international tennis tours are determined to be outcasts in this, with investment in the growth of our domestic game hampered as a result.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“This is the wrong move by the ATP and WTA. I urge them to think carefully about the message this sends, and to reconsider.”</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/sport/uk-sports/" class="story-tag-list-tag-link">UK &amp; international sports</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-d7d8fd55-8f42-4608-94b5-2dd7b6fdf304" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-1771d5b8-da5d-4162-8e35-c21d24c5afed" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-060c87a6-4920-4b6e-9714-f5c3aaa57a78" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 d-none d-md-block"><div class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-9ac3627b-dedf-495a-b175-c7b9f2f9bf1a" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-6a7b3a81-a86e-43fb-84b5-a79824907971" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-7c9f6de3-fc81-4dac-ab65-02da3dfe6068" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-f604b1b0-ad7d-4dbb-8038-b40b72fcbc89" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/12/07/shocking-video-shows-how-close-wolverhampton-factory-blaze-was-to-citys-railway-line/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Bgw5pWJ4GQA7Lx-uIjfT5aSSgek=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/5H2ORISMINEU3NYZA2LAGYEIPQ.jpg" class="lazy-image-image with-dimensions" alt="The fire led to the closure of the railway through Wolverhampton. Photo: Network Rail"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Shocking video shows how close Wolverhampton factory blaze was to city&#x27;s railway line</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T09:57:11Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/staffordshire/cannock/2022/12/07/company-fined-after-worker-contracts-blood-infection-while-working-at-contaminated-lake/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/GBPvbNPAcUg-vAFIWtKDcJm15Wg=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/D5QPPYJNMRASBN4Z73H56X66TU.jpg" class="lazy-image-image with-dimensions" alt="Cannock Magistrates&#x27; Court"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Company handed £160k court bill after worker contracts blood infection at contaminated lake </h1><div class="story-meta small">Cannock<!-- --> | <time dateTime="2022-12-07T12:23:07Z">Just now</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2022/12/07/man-arrested-and-10-dogs-bred-illegally-for-fighting-rescued-from-penkridge-farm/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/U6HMrT76N8MgrVQf_0UmGYz2se0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WQSYIDDJBFBCXHP4JALWEQF37E.jpg" class="lazy-image-image with-dimensions" alt="The scene of the raid. Photo: South Staffordshire Police"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Man arrested and 10 dogs &#x27;bred illegally for fighting&#x27; rescued from Penkridge farm</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2022-12-07T10:13:07Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/transport/2022/12/07/m6-closed-in-both-directions-between-junction-13-and-14-due-to-incident/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/kj9YDR2DGRO5sMfHT4pNoELFCIc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/5PYGWJNXBBD2RC6SNKYDXY7G2Q.jpg" class="lazy-image-image with-dimensions" alt="Traffic has been stopped due to an incident "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">M6 reopens between Junction 13 and 14 following police incident</h1><div class="story-meta small">Transport<!-- --> | <time dateTime="2022-12-07T12:12:06Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/12/07/railway-reopens-but-road-closure-and-diversions-remain-as-major-wolverhampton-fire-probe-under-way/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/AJ6AI_Ne30alp8QwgZaiQzvjXHM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/5LOQAPISYRHLZJKINQL6T5PHP4.jpg" class="lazy-image-image with-dimensions" alt="Willenhall Road remains closed as investigations are under way"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Railway reopens but road closure and diversions remain as major Wolverhampton fire probe under way</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T08:53:07Z">4 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/staffordshire/2022/12/07/rarest-harry-potter-book-ever-seen-to-go-to-auction-with-guide-price-of-up-to-10000/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/AxuSNmTC-eYlnud7pUBr7Sd6hv0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/T46GQSXLHFC5FGA4XG3O7QGJOA.jpg" class="lazy-image-image with-dimensions" alt="Chloe Esslemont, aged 16, holding her book prize and competition entry"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">‘Rarest Harry Potter book ever seen’ to go to auction with guide price of up to £10,000</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2022-12-07T09:42:15Z">4 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2022/12/07/jail-for-man-who-repeatedly-offended-on-board-trains/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/L9hCQ4jsIODDm_19WfmaiiXwNxc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/6I575BRCFNBONCOPL2DTDXPPRI.jpg" class="lazy-image-image with-dimensions" alt="Roy Thomas"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">&#x27;Repugnant&#x27; Wolverhampton man who performed sex acts opposite lone women on trains is locked up</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T11:42:06Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2022/12/07/temperatures-across-the-black-country-this-week-as-arctic-chill-sends-mercury-plummeting/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/fSC8Qz3uO1vM_g9f9F4QlQUtlX8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/CAJGXVGILVBY7ATGDSOR3UCJEA.jpg" class="lazy-image-image with-dimensions" alt="Frosty mornings are set to become a regular occurrence this week"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Temperatures plummet across the Black Country this week as Arctic chill sweeps in</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T11:35:12Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/12/07/it-was-terrifying-investigation-into-wolverhampton-fire-continues-as-residents-share-scary-experiences/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/3YIGT0yEPERMZavrW6zIVpIX23g=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/DMMKY23R4RASNHQWFPWWEYC35A.jpg" class="lazy-image-image with-dimensions" alt="Firefighters on the Willenhall Road, Wolverhampton - closed due to the fire. "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">&#x27;It was terrifying!&#x27; Investigation into Wolverhampton fire continues as residents share &#x27;scary&#x27; experiences</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T09:38:17Z">4 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/12/07/interesting-history-of-fire-hit-building-in-wolverhampton-revealed/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/AUBA2qbBBr5i_Sfleg7Poy810T0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/KWUF4BV4Z5FN5LBDABCIE2F3CA.jpg" class="lazy-image-image with-dimensions" alt="The blue plaque can be seen on the building."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Interesting history of fire-hit building in Wolverhampton revealed</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T06:05:30Z">7 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/12/07/black-country-bus-services-axed-after-passenger-numbers-slump/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/63qXcJXsZygaS1DJieLQa4qV7h8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/CWFFGLSXZZAQHLJCYD55O4MV3E.jpg" class="lazy-image-image with-dimensions" alt="Bus services will be axed next year following a review"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Full list of Black Country bus services being axed after passenger numbers slump</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T06:05:00Z">7 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/wednesbury/2022/12/07/police-and-family-members-in-plea-to-find-missing-14-year-old-girl/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/OTFDCs7mSKAsvBAaNjMljuRFOtA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/V4JUGKEIMJBWNHAHHVN3ZKBFLI.jpg" class="lazy-image-image with-dimensions" alt="Police have launched an appeal to find the missing teenager"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Police and family members in plea to find missing 14-year-old girl</h1><div class="story-meta small">Wednesbury<!-- --> | <time dateTime="2022-12-07T12:19:10Z">1 hour ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/in-depth/2022/12/07/mystery-of-the-severed-head-thrown-from-the-m6-into-a-field-close-to-staffordshire-school/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Iebx_xTWhd3vTjQ4Mim5_2VJNEY=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/AOSWPFKWY5BCLMVNJAV5WW35EQ.jpg" class="lazy-image-image with-dimensions" alt="Forensic facial reconstruction of 1993 murder victim Adnan Abdul Hameed Al Sane"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Mystery of the severed head, thrown from the M6 into a field close to school</h1><div class="story-meta small">In-depth<!-- --> | <time dateTime="2022-12-07T08:22:14Z">5 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/2022/12/07/star-comment-we-should-be-mindful-but-not-alarmist-over-strep-a/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Star comment: We should be mindful but not alarmist over Strep A</h1><div class="story-meta small">Opinions<!-- --> | <time dateTime="2022-12-07T12:30:20Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2022/12/07/comment-peter-rhodes-on-optics-coercion-and-the-happiest-places-to-live/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Comment: Peter Rhodes on optics, coercion and the happiest places to live</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2022-12-07T05:48:07Z">8 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/12/07/man-arrested-and-10-dogs-bred-illegally-for-fighting-rescued-from-penkridge-farm/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/U6HMrT76N8MgrVQf_0UmGYz2se0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WQSYIDDJBFBCXHP4JALWEQF37E.jpg" class="lazy-image-image with-dimensions" alt="The scene of the raid. Photo: South Staffordshire Police"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Man arrested and 10 dogs &#x27;bred illegally for fighting&#x27; rescued from Penkridge farm</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2022-12-07T10:13:07Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/12/07/jail-for-man-who-repeatedly-offended-on-board-trains/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">&#x27;Repugnant&#x27; Wolverhampton man who performed sex acts opposite lone women on trains is locked up</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-12-07T11:42:06Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/12/06/man-hurt-in-kidderminster-knife-attack---police-appeal-for-help-to-find-those-responsible/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Police appeal after man hurt in late-night knife attack</h1><div class="story-meta small">Kidderminster<!-- --> | <time dateTime="2022-12-07T07:38:07Z">6 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/12/07/pub-chain-offering-free-baps-to-customers-on-saturday-ahead-of-england-v-france/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/1KQ_AJ-87oye7yemIcZdJlfzyXE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/IVJK5SJMQFAGZNG5KBFBZ3XU5I.jpg" class="lazy-image-image with-dimensions" alt="France&#x27;s Kylian Mbappe celebrates"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Pub chain offering free baps to customers on Saturday ahead of England v France</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-12-07T09:54:18Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/12/07/midlands-based-all-bar-one-and-toby-carvery-owner-back-in-profit/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Midlands-based All Bar One and Toby Carvery owner back in profit</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2022-12-07T09:54:47Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/12/06/jlr-bolsters-uk-apprenticeship-programme/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">JLR bolsters UK apprenticeship programme</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-12-06T11:03:11Z">Dec 6, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/sandwell/wednesbury/2022/12/05/stuart-bathurst-high-school-and-sixth-form-forced-to-close-due-to-lack-of-hot-water/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/saufasDLKsB94oDghe1ZAnIUtIE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WKQA34Q6LNGZRDR7S5VZVTLPDQ.jpg" class="lazy-image-image with-dimensions" alt="Stuart Bathurst School and Sixth Form is closed"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Wednesbury high school forced to close due to lack of hot water</h1><div class="story-meta small">Wednesbury<!-- --> | <time dateTime="2022-12-05T12:08:08Z">Dec 5, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/12/05/west-midlands-firms-having-to-fight-to-find-new-staff/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">West Midlands firms having to fight to find new staff</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-12-05T15:33:15Z">Dec 5, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wyre-forest/kidderminster/2022/12/05/kidderminster-schoolchildren-commended-in-global-art-competition/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Kidderminster pupils commended in global art competition</h1><div class="story-meta small">Kidderminster<!-- --> | <time dateTime="2022-12-05T12:11:10Z">Dec 5, 2022</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/12/07/pm-says-there-are-no-current-shortages-of-drugs-to-tackle-strep-a-cases/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/e2FWn5ZBy_jkenVCVn-rdK3tIhI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/CWDHZWCMFRAXFJP6LCIYKIASOU.jpg" class="lazy-image-image with-dimensions" alt="Prime Minister’s Questions"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">PM says ‘there are no current shortages of drugs’ to tackle Strep A cases</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-12-07T13:10:11Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/12/07/what-to-expect-from-harry-and-meghans-netflix-show/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">What to expect from Harry and Meghan’s Netflix show?</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-12-07T13:15:06Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/12/07/formal-engagement-process-with-paramilitaries-recommended-by-commission/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Formal engagement process with paramilitaries recommended by commission</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-12-07T13:03:09Z">Just now</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/12/07/martine-mccutcheon-helps-woman-who-lost-voice-box-to-cancer-sing-christmas-carol/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/qs6wZdl_4aXIdHWj6mwT5bMIyM8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/MWKLPNQQXVAUZPGFFG7GBVEGPA.jpg" class="lazy-image-image with-dimensions" alt="Tanja Bage and Martine McCutcheon"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Martine McCutcheon helps woman who lost voice box to cancer sing Christmas carol</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-12-07T00:15:11Z">13 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/12/06/manchester-remains-uks-most-generous-area-as-gofundme-logs-205m-for-ukraine/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Manchester remains UK’s most generous area as GoFundMe logs £205m for Ukraine</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-12-06T13:02:09Z">Dec 6, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/12/04/young-sooty-fan-quizzes-loveable-bear-about-his-long-showbusiness-career/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Young Sooty fan quizzes loveable bear about his long showbusiness career</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-12-04T19:00:06Z">Dec 4, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/12/07/train-collision-in-north-eastern-spain-leaves-155-hurt/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/3_7SK9FemZVunVYzORxBOqdfUwg=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/B5NCIVCJGBBSBDD7LZDRAVAHWY.jpg" class="lazy-image-image with-dimensions" alt="Spain Train Collision"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Train collision in north-eastern Spain leaves 155 hurt</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-12-07T13:14:06Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/12/07/dont-repeat-past-mistakes-over-nature-scientists-warn/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Don’t repeat past mistakes over nature, scientists warn</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-12-07T11:22:23Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/12/07/one-dead-after-suicide-bomber-hits-indonesian-police-station/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">One dead after suicide bomber hits Indonesian police station</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-12-07T10:08:19Z">3 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2022<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-12114eed-319f-4490-a7f2-eaf1fcb56de3" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-21f1fbed-003c-4773-b6ed-78653579698c" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-2d59d17f-c3de-4992-a331-0e7cc52af08c" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-4dfa2cd6-bb7d-4b87-a94c-c7652aa5a177" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>