<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>David Moyes ’embarrassed’ for VAR after expletive-laden referee confrontation | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="David Moyes ’embarrassed’ for VAR after expletive-laden referee confrontation"/><meta name="description" content="Maxwel Cornet’s late equaliser for West Ham at Stamford Bridge was ruled out."/><meta property="og:description" content="Maxwel Cornet’s late equaliser for West Ham at Stamford Bridge was ruled out."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/qv_b8qq4oYGuEwNRLR_0uKNf9k0=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/LIJJWE7LNNFWNKMJK6YLY4AGEI.jpg"/><meta property="og:url" content="https://www.expressandstar.com/sport/uk-sports/2022/09/03/david-moyes-embarrassed-for-var-after-expletive-laden-referee-confrontation/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="sport,uk-sports"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;CNFDJUQDIRCEXDWY3UFJHSC5TY&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=97" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=97" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=97" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=97"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=97"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=97" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=97"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("onesignal-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        
        (function() {
            window.OneSignal = window.OneSignal || [];

            var script = document.createElement("script");

            script.async = true;
            script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";

            document.head.appendChild(script);

            OneSignal.push(function() {
                

                OneSignal.init({
                    appId: "449f7bc7-38c4-43bb-b216-bbb8ea853db3",
                    
                    
                    
                });
            });
        })();
    
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d45c8021-42c0-4077-af40-6af1514a39f9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxfw22syyttgxa-f-90ff9fdca-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"79aa773","ak.r":30889,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":46770,"ak.gh":"23.45.181.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662228910","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0ZiiqqFNQ/gFEbrEYdu66iU+VMhXRH/F15HCChrCz7+TAgrSxwIQSgB0OwZ3y1xOLsLfX8Rv3RfZ+OCCStjYomMBIY38S44tVwu6hY+0cZZrr2kBmsD0t8+QLbwM8Tz0NAEjo3t1euJPr/hZdwAxd4Z73BIJ5KuphhHWQvur/bp3SBCKS/eOZFGC/vb7uLoeGSP+/uI7NQovv6jfAVwLJRAQVzCMjxMS2tDOJ20L4jaEsznXP3GX761YvUUTY+KNvvao6ZrQMarAAfGDr1VnTcDP7sizhpx+YeKFSAyktKy5iHSHERW96iwCnBW5Yuw1HGswDo8X/z672vVxe2KI8kkhlBEmQlpOWikIr7/w50E0bjLHSGROPQEZ6Cosl9YwK9mlDkRx0aBLQUStLQs4QSZehb51d6qQuiA/nMdf7yo=","ak.pv":"32","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-6188c8c3-119d-4afa-aaef-b5cc6d893380" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix use-sport-color"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><button class="primary-navigation-notification-icon text-site-primary d-flex d-md-none align-items-center justify-content-center"><i class="fas fa-bell fa-lg"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form><div class="primary-navigation-notification-icon bg-site-primary d-none d-md-flex align-items-center justify-content-center"><i class="fa-bell fa-fw fa-lg far"></i></div></nav></div><section class="primary-navigation-notification-modal"><div class="primary-navigation-notification-modal-content"><div class="primary-navigation-notification-modal-closer"><i class="fas fa-times fa-lg"></i></div><h1>Notification Settings</h1><p>Subscribe to one or all notification sources from this one place.</p><div class="primary-navigation-notification-modal-block"><h2>Newsletter</h2><p>Subscribe to our newsletter to get the day&#x27;s top stories sent directly to you.</p><div class="row align-items-center"><div class="col"><input type="email" value="" readonly="" class="form-control" placeholder="Your Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Me Up</button></div></div></div></div></section></div><div class="col-flush"><div class="category-secondary-navigation use-sport-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/sport/" class="secondary-navigation-current-link">Sport</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->Sport<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/sport/football/" class="secondary-navigation-link col-12 col-md-auto">Football</a><a href="/sport/commonwealthgames/" class="secondary-navigation-link col-12 col-md-auto">Commonwealth Games</a><a href="/sport/rugby/" class="secondary-navigation-link col-12 col-md-auto">Rugby</a><a href="/sport/grassroots/" class="secondary-navigation-link col-12 col-md-auto">Grassroots</a><a href="/sport/cricket/" class="secondary-navigation-link col-12 col-md-auto">Cricket</a><a href="/sport/golf/" class="secondary-navigation-link col-12 col-md-auto">Golf</a><a href="/sport/boxing/" class="secondary-navigation-link col-12 col-md-auto">Boxing</a><a href="/sport/speedway/" class="secondary-navigation-link col-12 col-md-auto">Speedway</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/sport/uk-sports/" class="secondary-navigation-link col-12 active">UK &amp; international sports</a><a href="/sport/viral-sports-news/" class="secondary-navigation-link col-12">Viral sports news</a></div></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-400eb86c-0982-49e8-9545-752e9762d58d" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">David Moyes ’embarrassed’ for VAR after expletive-laden referee confrontation</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/sport/uk-sports/">UK &amp; international sports</a></span><span class="story-meta-info-part">Published: <time dateTime="2022-09-03T17:54:07Z">Just now</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">Maxwel Cornet’s late equaliser for West Ham at Stamford Bridge was ruled out.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-86dbe660-a91b-4a39-927b-5e90fd8d0f57" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-86dbe660-a91b-4a39-927b-5e90fd8d0f57" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/qv_b8qq4oYGuEwNRLR_0uKNf9k0=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/LIJJWE7LNNFWNKMJK6YLY4AGEI.jpg" class="lazy-image-image with-dimensions" alt="David Moyes (centre)"/></div><figcaption class="story-content-figure-caption small">David Moyes (centre)</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">David Moyes branded VAR official Jarred Gillett unfit for duty after an expletive-laden confrontation with referee Andy Madley following West Ham’s 2-1 loss at Chelsea.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">West Ham boss Moyes accused Edouard Mendy of twice faking injury, as his side were denied a draw when Maxwel Cornet’s goal was chalked off after a VAR review.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Referee Madley awarded the goal, deeming Jarrod Bowen’s contact with Chelsea keeper Mendy as no issue before Cornet fired home.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:C3JMNABNCRFEBK72TSMDMKC2RE-3" style="display:none" data-fusion-component="C3JMNABNCRFEBK72TSMDMKC2RE-3"></div><div class="story-content-raw-html mb-3"><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">After a VAR check, Andy Madley has ruled the goal out for an alleged foul on Mendy.<a href="https://twitter.com/hashtag/CHEWHU?src=hash&ref_src=twsrc%5Etfw">#CHEWHU</a> 2-1 (91) <a href="https://t.co/fjpcT5FuEF">https://t.co/fjpcT5FuEF</a></p><p>— West Ham United (@WestHam) <a href="https://twitter.com/WestHam/status/1566091345537769472?ref_src=twsrc%5Etfw">September 3, 2022</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:C3JMNABNCRFEBK72TSMDMKC2RE-3" style="display:none" data-fusion-component="C3JMNABNCRFEBK72TSMDMKC2RE-3"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Mendy spilled the ball, allowing Cornet the chance to level, but VAR ordered Madley to review the incident on the pitchside monitors and the effort was duly ruled out.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">An incensed Moyes insisted he had “lost faith” in “weak” Premier League refereeing standards in an extended rant in the wake of the Stamford Bridge defeat.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-d63e5cac-28b1-456f-8b9a-d68693d94020" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Asked if he had sought out an explanation when confronting the referee after the match, Moyes replied: “No, I didn’t want an explanation from him, because it would have been a tough one for him to give, wouldn’t it?</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-9b6f236b-bb6f-4e96-9784-36f6d07ee208" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It would have been a tough one for him to try to justify. He couldn’t.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:W5VJKMXECRBKHESZ4JUTBQBFYY-10" style="display:none" data-fusion-component="W5VJKMXECRBKHESZ4JUTBQBFYY-10"></div><div class="story-content-raw-html mb-3"><figure id="embedded268607260"><img src="//image.assets.pressassociation.io/v2/image/production/8d079f27d507388d5dd5419aa30ca0eeY29udGVudHNlYXJjaGFwaSwxNjYyMzEzNzM5/2.68607260.jpg?w=640" alt="Chelsea v West Ham United – Premier League – Stamford Bridge" data-title="Chelsea v West Ham United – Premier League – Stamford Bridge" data-copyright-holder="PA Wire" data-copyright-notice="PA Wire/PA Images" data-credit="Steven Paston" data-usage-terms="EDITORIAL USE ONLY No use with unauthorised audio, video, data, fixture lists, club/league logos or “live” services. Online in-match use limited to 120 images, no video emulation. No use in betting, games or single club/league/player publications." srcset="https://image.assets.pressassociation.io/v2/image/production/8d079f27d507388d5dd5419aa30ca0eeY29udGVudHNlYXJjaGFwaSwxNjYyMzEzNzM5/2.68607260.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/8d079f27d507388d5dd5419aa30ca0eeY29udGVudHNlYXJjaGFwaSwxNjYyMzEzNzM5/2.68607260.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/8d079f27d507388d5dd5419aa30ca0eeY29udGVudHNlYXJjaGFwaSwxNjYyMzEzNzM5/2.68607260.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>West Ham United manager David Moyes confronted referee Andy Madley at the end of his side’s defeat at Chelsea (Steven Paston/PA)</figcaption></figure></div><div id="fusion-static-exit:W5VJKMXECRBKHESZ4JUTBQBFYY-10" style="display:none" data-fusion-component="W5VJKMXECRBKHESZ4JUTBQBFYY-10"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The goalkeeper comes to take it, and actually fumbles it out of his hands five or six yards, so he could never recover it.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-52feacd7-0caa-44d9-9839-afc285442559" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Then he acted as if he had a shoulder injury. I’m amazed that VAR sent the referee for him to see it.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“But I thought even if he goes to the TV there’s no way he’s overturning this, because this is a goal. It was a ridiculously bad decision.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I’d question VAR today as much as the referee. But the referee should have stuck to his own guns today.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“There’s no excuse for VAR today, there is no excuse for that to be a goal, none whatsoever.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:MVJ6BUFOQRABJJVT56BEYWUISY-17" style="display:none" data-fusion-component="MVJ6BUFOQRABJJVT56BEYWUISY-17"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="There's no excuse for VAR today, there is no excuse for that to be a goal, none whatsoever. The sad thing is this is the level of the weak refereeing at the moment" data-source="David Moyes"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:MVJ6BUFOQRABJJVT56BEYWUISY-17" style="display:none" data-fusion-component="MVJ6BUFOQRABJJVT56BEYWUISY-17"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The sad thing is this is the level of the weak refereeing at the moment.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I think the worst thing is we’re sitting and watching it. We’ve been told there would be more contact. But that sounds as if there’s no contact with any goalies, and we didn’t get told that.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“And actually the goalkeeper tried to fake an injury on the first goal as well. And he did the same on the second goal.</p></div><div class="col-12"><div class="col-flush"><div id="taboola-advert-9e9bb054-394a-4811-8c15-cae344528fd0" class="taboola taboola-related-stories" data-type="related-stories"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Jarrod said he never touched the goalkeeper at all. And if you look at it, he jumps him.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“There might have been a trailing foot if there was anything at all.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The ball had come off him, four, five, six yards and he couldn’t recover it.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:SGZ33FHXQRDCPBIIIJSBRKYMJI-25" style="display:none" data-fusion-component="SGZ33FHXQRDCPBIIIJSBRKYMJI-25"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="I'm actually more embarrassed for the guy who did the VAR than I am even for the referee. Because that's telling me it's someone who doesn't understand football and probably shouldn't be near it, if they think that was enough to send the referee to the screen" data-source="David Moyes"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:SGZ33FHXQRDCPBIIIJSBRKYMJI-25" style="display:none" data-fusion-component="SGZ33FHXQRDCPBIIIJSBRKYMJI-25"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“If you ask me then he faked a shoulder injury, it didn’t affect him playing the last 15 minutes.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Look, ultimately, I make loads of mistakes, referees can make loads of mistakes. But I would hope if the referee made a mistake that’s why it’s corrected by VAR.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“But if you’re saying today that the referee’s mistake was corrected by VAR, I’m saying I do not see that in a million years.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“And I’m actually more embarrassed for the guy who did the VAR than I am even for the referee.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Because that’s telling me it’s someone who doesn’t understand football and probably shouldn’t be near it, if they think that was enough to send the referee to the screen.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:NPD54OAW6VDVJGTKCVOUE6QF6U-31" style="display:none" data-fusion-component="NPD54OAW6VDVJGTKCVOUE6QF6U-31"></div><div class="story-content-raw-html mb-3"><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">That’s up there with one of the worst VAR decisions made since it’s come into the game. Shambles ?</p><p>— Declan Rice (@_DeclanRice) <a href="https://twitter.com/_DeclanRice/status/1566110529801838592?ref_src=twsrc%5Etfw">September 3, 2022</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:NPD54OAW6VDVJGTKCVOUE6QF6U-31" style="display:none" data-fusion-component="NPD54OAW6VDVJGTKCVOUE6QF6U-31"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">West Ham star Declan Rice took to social media to vent his own frustrations, posting on Twitter: “That’s up there with one of the worst VAR decisions made since it’s come into the game. Shambles.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">When asked if he would countenance any of his players possibly play-acting, Moyes replied: “I actually think it’s a bit of an insulting question to me. Because I don’t put my team out to do that.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I’m not saying it doesn’t happen, but I certainly don’t set my team up that way. So I find that a wee bit insulting, because, if you know me, I wouldn’t do that.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The football we play in this country is unique, and it’s unique because of the level of chances, the speed of the game today, the ball-in-play time.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I managed in Spain, more people dived, the difference in the Premier League is we’ve got a really good product.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It’s a great league, and managers and players are coming here from all over the world. But they have to work in our environment, and they have to work in what our culture is.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“And today, the referees said they would be changing from soft decisions. If there was any decision today that was unbelievably soft (it was that one).”</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:WD63EKTMBJCZTEDIMSELJNNZIA-39" style="display:none" data-fusion-component="WD63EKTMBJCZTEDIMSELJNNZIA-39"></div><div class="story-content-raw-html mb-3"><figure id="embedded268604922"><img src="//image.assets.pressassociation.io/v2/image/production/007dfd327859d0c998450fbb2a7d86f1Y29udGVudHNlYXJjaGFwaSwxNjYyMzEzNTkx/2.68604922.jpg?w=640" alt="Chelsea v West Ham United – Premier League – Stamford Bridge" data-title="Chelsea v West Ham United – Premier League – Stamford Bridge" data-copyright-holder="PA Wire" data-copyright-notice="PA Wire/PA Images" data-credit="Steven Paston" data-usage-terms="EDITORIAL USE ONLY No use with unauthorised audio, video, data, fixture lists, club/league logos or “live” services. Online in-match use limited to 120 images, no video emulation. No use in betting, games or single club/league/player publications." srcset="https://image.assets.pressassociation.io/v2/image/production/007dfd327859d0c998450fbb2a7d86f1Y29udGVudHNlYXJjaGFwaSwxNjYyMzEzNTkx/2.68604922.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/007dfd327859d0c998450fbb2a7d86f1Y29udGVudHNlYXJjaGFwaSwxNjYyMzEzNTkx/2.68604922.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/007dfd327859d0c998450fbb2a7d86f1Y29udGVudHNlYXJjaGFwaSwxNjYyMzEzNTkx/2.68604922.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Chelsea boss Thomas Tuchel felt the right decision was made to disallow West Ham’s late goal at Stamford Bridge (Steven Paston/PA)</figcaption></figure></div><div id="fusion-static-exit:WD63EKTMBJCZTEDIMSELJNNZIA-39" style="display:none" data-fusion-component="WD63EKTMBJCZTEDIMSELJNNZIA-39"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Michail Antonio had put West Ham into a second-half lead, before Ben Chilwell levelled and then teed up Kai Havertz for what proved to be Chelsea’s winner.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Blues boss Thomas Tuchel insisted Cornet’s possible Hammers equaliser was right to have been ruled out.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It (VAR) obviously went in our favour today, and there’s a reason I think it went in our favour: it’s my opinion, and I don’t know if everyone shares the opinion, that it’s very clear it’s a foul,” said Tuchel.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The first goal we concede is very similar to the situation we had against Tottenham but I leave it to you to decide if this goal should stand and whether this situation isn’t the same situation as against Tottenham.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I will not comment any more because what happened against Tottenham was so obvious and I paid a lot of money for commenting, so I will not do it again.”</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/sport/uk-sports/" class="story-tag-list-tag-link">UK &amp; international sports</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-3101d8ab-2db8-476d-9cea-56e88e47a042" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-5879de06-0d7f-4ac2-a656-39f756e7e19e" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2022/09/02/not-my-choice-selling-leander-dendoncker-to-aston-villa--wolves-boss-bruno-lage/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Not my choice selling Leander Dendoncker to Aston Villa – Wolves boss Bruno Lage</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2022-09-02T14:02:17Z">Sept 2, 2022</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2022/09/01/hull-sign-adama-traore-on-free-transfer-from-hatayspor/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Hull sign Adama Traore on free transfer from Hatayspor</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2022-09-01T17:42:05Z">Sept 1, 2022</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-a86bd3fe-810c-41b3-a08e-ba5dad3b4438" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 d-none d-md-block"><div class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-9c1e832b-b12e-404b-aec5-adb754b7a356" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-58495a4d-0eeb-4f9c-8208-91b08d7f97ea" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2022/09/02/not-my-choice-selling-leander-dendoncker-to-aston-villa--wolves-boss-bruno-lage/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Not my choice selling Leander Dendoncker to Aston Villa – Wolves boss Bruno Lage</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2022-09-02T14:02:17Z">Sept 2, 2022</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2022/09/01/hull-sign-adama-traore-on-free-transfer-from-hatayspor/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Hull sign Adama Traore on free transfer from Hatayspor</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2022-09-01T17:42:05Z">Sept 1, 2022</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-38205146-276c-49bf-8fa3-f73ed45db16b" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-5646407e-f540-476f-8eaf-64f6f327e460" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/transport/2022/09/03/major-plans-to-demolish-dudley-bus-station-and-build-interchange-set-to-be-backed/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/6zsI1dvvlSt6zJjEYwsb724Dp_M=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FXM2SG6GJRFRRATRCWPUTUKDOU.jpg" class="lazy-image-image with-dimensions" alt="An artist&#x27;s impression of how the interchange will look. Photo: West Midlands Combined Authority"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Major plans to demolish Dudley bus station and build interchange set to be backed</h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2022-09-03T05:05:00Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2022/09/03/your-chance-to-have-a-say-as-car-parking-charges-to-be-reviewed-across-sandwell/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/McPAC-5LfcxXQywz7MF9eYAD1W4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/KCP4WOIVNZADHICMSGV4NXS4EI.jpg" class="lazy-image-image with-dimensions" alt="Parking charges across Sandwell are set to be reviewing in the consultation"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Your chance to have a say as car parking charges to be reviewed across Sandwell</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2022-09-03T16:42:09Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/transport/2022/09/03/busy-wolverhampton-city-centre-road-to-be-closed-for-days-due-to-emergency-works/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/sTTCQIqmR3E8s3M_rH150lQ_2G0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/C7B66HZIHREFJCMGOHYPOYD5FM.jpg" class="lazy-image-image with-dimensions" alt="Penn Road. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Busy Wolverhampton city centre road to be closed for days due to emergency works</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T15:17:14Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2022/09/03/pfizerbiontech-covid-19-booster-approved-by-uk-medicines-regulator/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/QWBFsTaLnVuG0Xp_hYE4fgTalpw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/QCQ6NDTWDVHBXBTL5G3HVD3DMQ.jpg" class="lazy-image-image with-dimensions" alt="A Pfizer/BioNTech vaccine being administered"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Pfizer/BioNTech Covid-19 booster approved by UK medicines regulator</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2022-09-03T12:17:05Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/education/2022/09/03/more-than-3000-wolverhampton-students-to-graduate-as-class-of-2022-takes-to-the-stage/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/FqV2OLlnpFlsbEN_bSj_RljYkjg=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/P57N4A36CZAR3JWWUNAQURAOUY.jpg" class="lazy-image-image with-dimensions" alt="Class of 2022 graduation"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">More than 3,000 Wolverhampton students to graduate as class of 2022 takes to the stage</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T12:38:07Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/staffordshire/stafford/2022/09/03/concerns-grow-for-safety-of-missing-teenager-last-seen-in-stafford/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/xbUNH4VVXUvAaAM2diAisWMbna0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3FVDFW4NYRA25ES4YRRPPAJCI4.jpg" class="lazy-image-image with-dimensions" alt="Casandra Nicola"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Concerns grow for safety of missing teenager last seen in Stafford</h1><div class="story-meta small">Stafford<!-- --> | <time dateTime="2022-09-03T11:42:09Z">7 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/football/aston-villa/2022/09/03/what-channel-is-aston-villa-vs-man-city-tv-details-how-to-follow-and-team-news/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/O7QwXSE0mTGMWDrsjw_HB8bPYZo=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/7LNXNK7INRFYRBIS4BMLX7WC3I.jpg" class="lazy-image-image with-dimensions" alt="Aston Villa&#x27;s Lucas Digne battling with Arsenal&#x27;s Gabriel Jesus midweek."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">What channel is Aston Villa vs Man City? TV details, how to follow and team news</h1><div class="story-meta small">Aston Villa<!-- --> | <time dateTime="2022-09-03T11:20:14Z">7 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/feed-a-family/2022/09/03/scary-thought-cannock-food-bank-expects-demand-to-surpass-pandemic-levels/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/tcgI3vpvzz5J72ZRSVb_p3E8uRA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/S6VJVACKPBH5VNEOPUTGDUJ6GE.jpg" class="lazy-image-image with-dimensions" alt="Victoria Pinter and Daniel Regan are appealing for donations to Cannock Food Bank in Chadsmoor"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">&#x27;Scary thought&#x27;: Cannock Food Bank expects demand to surpass pandemic levels</h1><div class="story-meta small">Cannock<!-- --> | <time dateTime="2022-09-03T05:04:00Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/staffordshire/stafford/2022/09/02/conservationists-urged-to-demand-wildlife-is-preserved-in-stafford-gateway-consultation/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/NggCdZvfPmtgRDZvqpCXM2UD14U=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ITVG43RFQ5FA7FZDALCDTZ6B6I.jpg" class="lazy-image-image with-dimensions" alt="An artist&#x27;s impression of the new development in Stafford"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Conservationists urged to demand wildlife is preserved in Stafford Gateway consultation</h1><div class="story-meta small">Stafford<!-- --> | <time dateTime="2022-09-03T09:58:08Z">8 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2022/09/03/home-secretary-tells-west-midlands-new-top-cop-to-get-the-basics-right-in-crime-fight/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/U1J2hiAGeRhhIFq8ZlKdIiGnOHQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TM5BHZ4WBVBWTIIM4ZR2SND3TA.jpg" class="lazy-image-image with-dimensions" alt=" West Midlands Police Chief Constable Craig Guildford with Home Secretary Priti Patel"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Home Secretary tells West Midlands&#x27; new top cop to &#x27;get the basics right&#x27; in crime fight</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T05:03:00Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2022/09/03/response-to-key-challenges-will-define-new-pms-tenure---and-west-midlands-has-its-own-demands/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0hMy-fW4R2Zi_Gl99RZdcRW9L-I=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WE4KL2SESNEKZD7KDBCNBZECDQ.jpg" class="lazy-image-image with-dimensions" alt="Rishi Sunak and Liz Truss will find out on Monday if they&#x27;ve won the race to become Tory leader and Prime Minister"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Response to key challenges will define new PM&#x27;s tenure - and West Midlands has its own demands</h1><div class="story-meta small">Politics<!-- --> | <time dateTime="2022-09-03T05:02:30Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/health/coronavirus-covid19/2022/09/03/wolverhampton-hospital-patients-and-visitors-no-longer-need-to-wear-masks/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/4b9dOsH_HkYtNZd18CCnpPa4pwo=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/YTXA7I5ZKZDD3OWAII5FFJCLEQ.jpg" class="lazy-image-image with-dimensions" alt="Patients and visitors to Wolverhampton NHS Trust will no longer need to wear face masks from Tuesday. Photo: Andrew Milligan/PA Wire.            "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Wolverhampton hospital patients and visitors no longer need to wear masks </h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T05:01:00Z">13 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/politics/2022/09/03/response-to-key-challenges-will-define-new-pms-tenure---and-west-midlands-has-its-own-demands/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0hMy-fW4R2Zi_Gl99RZdcRW9L-I=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WE4KL2SESNEKZD7KDBCNBZECDQ.jpg" class="lazy-image-image with-dimensions" alt="Rishi Sunak and Liz Truss will find out on Monday if they&#x27;ve won the race to become Tory leader and Prime Minister"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Response to key challenges will define new PM&#x27;s tenure - and West Midlands has its own demands</h1><div class="story-meta small">Politics<!-- --> | <time dateTime="2022-09-03T05:02:30Z">13 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/mark-andrews/2022/09/03/mark-andrews-on-saturday-obscene-money-in-football-an-embarrassing-father-and-the-pulsating-race-to-find-our-new-prime-minister/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Mark Andrews on Saturday: Obscene money in football, an embarrassing father, and the pulsating race to become PM</h1><div class="story-meta small">Mark Andrews<!-- --> | <time dateTime="2022-09-03T05:00:30Z">13 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2022/09/02/peter-rhodes-on-warships-whining-and-one-good-reason-to-go-back-to-the-office/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on warships, whining and one good reason to go back to the office</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2022-09-02T05:00:30Z">Sept 2, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/09/03/home-secretary-tells-west-midlands-new-top-cop-to-get-the-basics-right-in-crime-fight/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/U1J2hiAGeRhhIFq8ZlKdIiGnOHQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TM5BHZ4WBVBWTIIM4ZR2SND3TA.jpg" class="lazy-image-image with-dimensions" alt=" West Midlands Police Chief Constable Craig Guildford with Home Secretary Priti Patel"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Home Secretary tells West Midlands&#x27; new top cop to &#x27;get the basics right&#x27; in crime fight</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T05:03:00Z">13 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/09/02/jail-time-for-spitting-at-officer-and-racially-abusing-bystanders-at-birmingham-new-street/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Jail time for spitting at officer and racially abusing bystanders at Birmingham New Street</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2022-09-02T13:45:09Z">Sept 2, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wolverhampton/2022/09/02/thieves-who-stole-speedway-cycling-bikes-warned-they-have-no-breaks/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Thieves who stole racing bikes from speedway team competing in Wednesfield warned &#x27;they have no brakes&#x27;</h1><div class="story-meta small">Wednesfield<!-- --> | <time dateTime="2022-09-02T12:59:11Z">Sept 2, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/walsall/2022/09/02/fears-over-fresh-off-licence-bid-in-walsall/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/mKTw92HESfaPzJEuTyhyFq8JtI8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/7LPCQJK2HJA7PPVJ3SWA4UNUTM.jpg" class="lazy-image-image with-dimensions" alt="The store in Walsall Road, Aldridge which could be stripped of its licence. Photo: Google"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Fears over fresh bid to reopen Walsall off licence dubbed as &#x27;hub of violent incidents&#x27;</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2022-09-02T15:15:06Z">Sept 2, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/09/02/briggs-equipment-acquires-galway-plant-and-tool-hire/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Briggs Equipment acquires Galway Plant and Tool Hire</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-09-02T13:39:06Z">Sept 2, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/09/02/waitrose-admits-to-land-deals-blocking-rivals-opening-nearby-shops/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Waitrose admits to land deals blocking rivals opening nearby shops</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-09-02T12:15:06Z">Sept 2, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2022/09/03/more-than-3000-wolverhampton-students-to-graduate-as-class-of-2022-takes-to-the-stage/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/FqV2OLlnpFlsbEN_bSj_RljYkjg=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/P57N4A36CZAR3JWWUNAQURAOUY.jpg" class="lazy-image-image with-dimensions" alt="Class of 2022 graduation"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">More than 3,000 Wolverhampton students to graduate as class of 2022 takes to the stage</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T12:38:07Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wolverhampton/2022/09/03/free-physical-and-mental-health-sessions-to-launch-in-wolverhampton/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Free physical and mental health sessions to launch in Wolverhampton</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-09-03T05:00:00Z">13 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/cost-of-living/2022/09/01/school-uniform-prices-at-supermarkets-and-high-street-shops-as-parents-worry-about-costs/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">School uniform prices at supermarkets and high street shops as parents worry about costs</h1><div class="story-meta small">Cost of living<!-- --> | <time dateTime="2022-09-01T10:59:44Z">Sept 1, 2022</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/09/03/how-the-change-of-prime-minister-will-unfold/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/PQ5jOH_1zA52_u5s53MvBwLqqxU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/2NRE7IE3RBHYNCEK43FRTQVR5M.jpg" class="lazy-image-image with-dimensions" alt="A removal van outside No 10 Downing Street"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">How the change of prime minister will unfold</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-09-03T17:02:17Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/09/03/broken-down-royal-navy-aircraft-carrier-returns-to-home-base-ahead-of-repairs/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Broken down Royal Navy aircraft carrier returns to home base ahead of repairs</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-09-03T17:47:07Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/09/03/charles-opens-new-archway-to-mark-queens-jubilee-at-braemar-gathering/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Charles opens new archway to mark Queen’s jubilee at Braemar Gathering</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-09-03T16:16:06Z">2 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/08/31/largest-gold-nugget-found-in-scotland-in-over-400-years-goes-on-display/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/LYk8TV4uA9twrBbeyS9JTJHYTd0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ACHXHJIAGVCY3HVJR5EGWEJ67A.jpg" class="lazy-image-image with-dimensions" alt="A gold nugget"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Largest gold nugget found in Scotland in over 400 years goes on display</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-08-31T12:49:06Z">Aug 31, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/08/28/girl-with-rare-skin-disease-stars-in-book-explaining-disorder-to-classmates/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Girl with rare skin disease stars in book explaining disorder to classmates</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-08-28T14:11:48Z">Aug 28, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/staffordshire/cannock/2022/08/28/alls-wool-that-ends-wool-sheep-leads-police-on-extensive-foot-chase-down-a51/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">&#x27;All&#x27;s wool that ends wool!&#x27; Sheep leads police on &#x27;extensive&#x27; foot chase down A51</h1><div class="story-meta small">Cannock<!-- --> | <time dateTime="2022-08-29T08:29:19Z">Aug 29, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/09/03/man-accused-of-flying-stolen-plane-over-mississippi-faces-terror-charges/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/CXn_nVj4rVFMIEFcmiU4fPfqcZU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/PERQDZI7VBFW7MJ56O4KBQQT3A.jpg" class="lazy-image-image with-dimensions" alt="The plane in the sky"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Man accused of flying stolen plane over Mississippi faces terror charges</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-09-03T18:02:09Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/09/03/plane-lands-safely-following-crash-threat-in-mississippi/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Plane lands safely following crash threat in Mississippi</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-09-03T16:05:09Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/09/03/reward-offer-for-information-on-abducted-memphis-jogger/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Reward offer for information on abducted Memphis jogger</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-09-03T15:48:08Z">2 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2022<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-4e7bc031-d44f-4ebb-bfcd-23154fd7b409" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-c8becc78-dde7-429f-8909-fb639f5ec3b3" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-3a101ccd-7dec-4f40-828e-12ec45228d8e" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-a36161b3-8594-437f-8458-3bee337aaa88" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>