<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Katarina Johnson-Thompson pulls out of heptathlon after injury during 200 metres | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Katarina Johnson-Thompson pulls out of heptathlon after injury during 200 metres"/><meta name="description" content="The world champion was sitting fifth in the heptathlon before injury stuck."/><meta property="og:description" content="The world champion was sitting fifth in the heptathlon before injury stuck."/><meta property="og:url" content="https://www.expressandstar.com/sport/uk-sports/2021/08/04/katarina-johnson-thompson-pulls-out-of-heptathlon-after-injury-during-200-metres/"/><meta property="mna:story:premium-flag" content="Free"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;KWPL462T2VDX5EAJT45HMEZTEA&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=63" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=63" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=63" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=63"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=63"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=63" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous"/><script src="/pf/resources/js/dist/shims.js?d=63"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7ddc37ca-24fd-47f3-8b73-2e56937b4aa9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjuyyiktjfa-f-d14dfc8e0-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13640225","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57704,"ak.gh":"23.32.16.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628084810","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==l6BUVqgz5qLLujc68J4MRjhwfeB0wIG/GUW4L7N488EqW+J/ACjOZrwafW+QyDoCGP2JTBg/LaROQD61pqVqjuVSsfUK9szlElviaeDrloYwukrM/MaUqSD1p4zxFqP1sS9BJuB3Wy1lIrTt/5r+yTSSHdw+4X+O7mG/5Ykhv4pAiYWCXvE8JbwCfmCPNH7Z3YEwDU1GSYOrIT4qaEx5ZiyF5Bv/3bFQ1X14fWzW5fB/1yHU0S8MMARvKlvaJ3Uci2N4wpGzAGfY3C6WrGBQ/y6no169O1ZgtCJeNQt47owxPZkkw23awfQx5jPUN5C/JYb+WaeLNdxk3WlLtamWq4joxA/m3iu8RXN1jALgX38ckkJOpQ80+Z43gIskex1FidMm/PzCnfRZ+7NWYaeiB6pk7lZyeQt5j5mfAd1J9Wk=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-5c8e57ce-cbef-4754-b83a-02a60337fb73" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Digital Editions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix use-sport-color"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none">Menu <i class="fas fa-caret-down"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary p-0 pr-2"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form></nav></div></div><div class="col-flush"><div class="category-secondary-navigation use-sport-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/sport/" class="secondary-navigation-current-link">Sport</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->Sport<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/sport/football/" class="secondary-navigation-link col-12 col-md-auto">Football</a><a href="/sport/olympic-games/" class="secondary-navigation-link col-12 col-md-auto">Olympic Games</a><a href="/sport/rugby/" class="secondary-navigation-link col-12 col-md-auto">Rugby</a><a href="/sport/grassroots/" class="secondary-navigation-link col-12 col-md-auto">Grassroots</a><a href="/sport/cricket/" class="secondary-navigation-link col-12 col-md-auto">Cricket</a><a href="/sport/golf/" class="secondary-navigation-link col-12 col-md-auto">Golf</a><a href="/sport/boxing/" class="secondary-navigation-link col-12 col-md-auto">Boxing</a><a href="/sport/speedway/" class="secondary-navigation-link col-12 col-md-auto">Speedway</a><a href="/sport/darts/" class="secondary-navigation-link col-12 col-md-auto">Darts</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/sport/commonwealthgames/" class="secondary-navigation-link col-12">Commonwealth Games</a><a href="/sport/uk-sports/" class="secondary-navigation-link col-12 active">UK &amp; international sports</a><a href="/sport/viral-sports-news/" class="secondary-navigation-link col-12">Viral sports news</a></div></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-f72a06ae-c628-48be-a68f-95c38f41f8ba" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Katarina Johnson-Thompson pulls out of heptathlon after injury during 200 metres</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/sport/uk-sports/">UK &amp; international sports</a></span><span class="story-meta-info-part">Published: <time dateTime="2021-08-04T13:03:10.703Z">Less than an hour ago</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">The world champion was sitting fifth in the heptathlon before injury stuck.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-400b6fd9-70f7-40db-a542-64302149257b" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-400b6fd9-70f7-40db-a542-64302149257b" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Katarina Johnson-Thompson’s Olympic dream is over after her injury nightmare surfaced again in Tokyo.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The world champion has pulled out of the heptathlon in Japan after suffering an injury to her right calf in the 200m.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">She ruptured her left Achilles in December but fears she had suffered a reoccurrence have been eased, despite the 28-year-old’s Olympics being over.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Katarina Johnson-Thompson sustained an injury to her right calf during the 200m and has had to withdraw from the heptathlon,” a British Athletics statement read.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:VBIWCZIG6ZCSXHDPLNK2UVZMX4-4" style="display:none" data-fusion-component="VBIWCZIG6ZCSXHDPLNK2UVZMX4-4"></div><div class="story-content-raw-html mb-3"><figure id="embedded261428960"><img src="//image.assets.pressassociation.io/v2/image/production/28132ed07113666dfceacf3b07f6c431Y29udGVudHNlYXJjaGFwaSwxNjI4MTY2ODc0/2.61428960.jpg?w=640" alt="Great Britain’s Katarina Johnson-Thompson was distraught after the race " data-title="Tokyo 2020 Olympic Games – Day Twelve" data-copyright-holder="PA Wire" data-copyright-notice="PA Wire/PA Images" data-credit="Joe Giddens" data-usage-terms="Use subject to restrictions. Editorial use only, no commercial use without prior consent from rights holder." srcset="https://image.assets.pressassociation.io/v2/image/production/28132ed07113666dfceacf3b07f6c431Y29udGVudHNlYXJjaGFwaSwxNjI4MTY2ODc0/2.61428960.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/28132ed07113666dfceacf3b07f6c431Y29udGVudHNlYXJjaGFwaSwxNjI4MTY2ODc0/2.61428960.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/28132ed07113666dfceacf3b07f6c431Y29udGVudHNlYXJjaGFwaSwxNjI4MTY2ODc0/2.61428960.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Great Britain’s Katarina Johnson-Thompson was distraught after the race (Joe Giddens/PA)</figcaption></figure></div><div id="fusion-static-exit:VBIWCZIG6ZCSXHDPLNK2UVZMX4-4" style="display:none" data-fusion-component="VBIWCZIG6ZCSXHDPLNK2UVZMX4-4"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It is not a repeat of her recent Achilles injury which was on her left leg.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-b2cf4492-8bc2-4cac-9fc2-6111570b7b16" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Johnson-Thompson refused treatment and a wheelchair on the track to pick herself up and finish the race, limping over the line, but was disqualified for leaving her lane after falling.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-934ee64e-5fd7-46f7-a02d-a6090205f77f" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The 28-year-old was spotted having treatment between jumps in the high jump on Wednesday morning and seemed to be limping then.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">She fought back from the serious injury and surgery in December and had downplayed her medal chances but was sitting fifth after three events before disaster struck with around 100m to go.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It was due to be her first full heptathlon since winning the world title in Doha in 2019 due to the pandemic and injury.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-aece2821-73d2-4267-b8f8-261a51af93d5" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Her disqualification left her last and 1,082 points behind overnight leader Anouk Vetter. Defending champion Nafi Thiam sits third.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Johnson-Thompson dropped to fifth after the shot put, her first event of the night, and was 139 points adrift of Thiam, although only 45 off Noor Vidts in third.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">She had opened the morning with a strong 100 metres hurdles winning her heat in 13.27 seconds – her second fastest time ever.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:PMGARDFW25CDHGOMCJGK5WDPN4-16" style="display:none" data-fusion-component="PMGARDFW25CDHGOMCJGK5WDPN4-16"></div><div class="story-content-raw-html mb-3"><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">Katarina Johnson-Thompson pulls up with an injury in her 200m heat.</p><p>?Timetable and results: <a href="https://t.co/lNHica43zK">https://t.co/lNHica43zK</a>?Coverage on <a href="https://twitter.com/BBCSport?ref_src=twsrc%5Etfw">@BBCSport</a>, <a href="https://twitter.com/Eurosport_UK?ref_src=twsrc%5Etfw">@Eurosport_UK</a> and <a href="https://twitter.com/discoveryplusUK?ref_src=twsrc%5Etfw">@discoveryplusUK</a><a href="https://twitter.com/hashtag/Tokyo2020?src=hash&ref_src=twsrc%5Etfw">#Tokyo2020</a> | <a href="https://twitter.com/hashtag/Olympics?src=hash&ref_src=twsrc%5Etfw">#Olympics</a> <a href="https://t.co/Yp3Y2A4emL">pic.twitter.com/Yp3Y2A4emL</a></p><p>— British Athletics (@BritAthletics) <a href="https://twitter.com/BritAthletics/status/1422885236350853123?ref_src=twsrc%5Etfw">August 4, 2021</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:PMGARDFW25CDHGOMCJGK5WDPN4-16" style="display:none" data-fusion-component="PMGARDFW25CDHGOMCJGK5WDPN4-16"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">In the high jump she cleared 1.86m – 12cm off her personal best – and failed at 1.89m to leave her with 2138 points.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It was more injury woe for Team GB on the track as Dina Asher-Smith had already pulled out of the 200m having failed to make the 100m final. She revealed she had been battling a serious hamstring injury suffered in the trials in June.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Adam Gemili also tore his hamstring at the last minute before his 200m heat and walked the race.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Great Britain have won just one medal at the Olympic Stadium so far, Keely Hodgkinson’s impressive silver in the women’s 800m.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Former Olympic heptathlon champions Denise Lewis and Jessica Ennis-Hill expressed their devastation for Johnson-Thompson.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:BJ5OV65XPRHW7D25GEEXXGA5JA-22" style="display:none" data-fusion-component="BJ5OV65XPRHW7D25GEEXXGA5JA-22"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="The event is so gruelling and it’s ended up in injury. It’s utterly, utterly devastating for her" data-source="Jessica Ennis-Hill"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:BJ5OV65XPRHW7D25GEEXXGA5JA-22" style="display:none" data-fusion-component="BJ5OV65XPRHW7D25GEEXXGA5JA-22"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Speaking on BBC Two, Lewis said: “I’m just so gutted for her. So gutted for her. She’s worked so hard to get to this stage.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Ennis-Hill said: “She had the best year of her life in 2019, she was ready to go. When you’re in that position, going into an Olympic year, that’s the best place you can be – you just need to ride through the winter, maintain that form, and you’re at the Olympics.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The event is so gruelling and it’s ended up in injury. It’s utterly, utterly devastating for her.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Laura Muir at least reached Friday’s 1500m final with little fuss after she clocked four minutes 00.73 behind favourite Sifan Hassan.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The Scot looked strong after moving into the top three early and was untroubled in the final lap.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:A2LM37WGHJCVDGOTVXOAQZDFDE-28" style="display:none" data-fusion-component="A2LM37WGHJCVDGOTVXOAQZDFDE-28"></div><div class="story-content-raw-html mb-3"><figure><blockquote class="twitter-tweet" data-width="525" data-dnt="true"><p lang="en" dir="ltr">Semi-final ✅</p><p>Time to rest up and recover ahead of Friday’s final, already excited to get back out there ?<a href="https://twitter.com/TeamGB?ref_src=twsrc%5Etfw">@teamgb</a> <a href="https://twitter.com/Olympics?ref_src=twsrc%5Etfw">@Olympics</a> <a href="https://twitter.com/hashtag/Tokyo2020?src=hash&ref_src=twsrc%5Etfw">#Tokyo2020</a> <a href="https://t.co/10xVcUKKZc">pic.twitter.com/10xVcUKKZc</a></p><p>— Laura Muir (@lauramuiruns) <a href="https://twitter.com/lauramuiruns/status/1422873933653630976?ref_src=twsrc%5Etfw">August 4, 2021</a></p></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:A2LM37WGHJCVDGOTVXOAQZDFDE-28" style="display:none" data-fusion-component="A2LM37WGHJCVDGOTVXOAQZDFDE-28"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">She said: “Everyone always talks about the final but you have to get there first. To make an Olympic final is still a very big achievement and I’m very happy I’m there now and can look forward to Friday.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I saw we were clear at the end so I eased down a bit. I saw the first semi-final was quite quick so the fastest loser spots were going to be tough. I didn’t want to get pipped on the line and wanted to keep out of harm’s way.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Jodie Williams reached the women’s 400m final after running a personal best of 49.97 seconds.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">In the morning session Andrew Pozzi made the 110m hurdles final for the first time in his career.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:FD6XD3U2OZEJBPYKR4FNQQOFOA-33" style="display:none" data-fusion-component="FD6XD3U2OZEJBPYKR4FNQQOFOA-33"></div><div class="story-content-raw-html mb-3"><figure id="embedded261400874"><img src="//image.assets.pressassociation.io/v2/image/production/4c3b65a481033dad5cf9166dab2b93a1Y29udGVudHNlYXJjaGFwaSwxNjI4MTY1NjY2/2.61400874.jpg?w=640" alt="Tokyo 2020 Olympic Games – Day Eleven" data-title="Tokyo 2020 Olympic Games – Day Eleven" data-copyright-holder="PA Wire" data-copyright-notice="PA Wire/PA Images" data-credit="Martin Rickett" data-usage-terms="Use subject to restrictions. Editorial use only, no commercial use without prior consent from rights holder." srcset="https://image.assets.pressassociation.io/v2/image/production/4c3b65a481033dad5cf9166dab2b93a1Y29udGVudHNlYXJjaGFwaSwxNjI4MTY1NjY2/2.61400874.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/4c3b65a481033dad5cf9166dab2b93a1Y29udGVudHNlYXJjaGFwaSwxNjI4MTY1NjY2/2.61400874.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/4c3b65a481033dad5cf9166dab2b93a1Y29udGVudHNlYXJjaGFwaSwxNjI4MTY1NjY2/2.61400874.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Pozzi is in the 110m hurdles final at the Olympics for the first time in his career. (Martin Rickett/PA)</figcaption></figure></div><div id="fusion-static-exit:FD6XD3U2OZEJBPYKR4FNQQOFOA-33" style="display:none" data-fusion-component="FD6XD3U2OZEJBPYKR4FNQQOFOA-33"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The world 60m champion finished fourth in his semi-final in 13.32secs and had to wait to see if he would qualify as one of the fastest losers.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">He reached the semi-finals in Rio five years ago and the 29-year-old admitted it was a nervous time to see if he made it through to Thursday’s final.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“That wait was horrible, excruciating. It’s the first time I’ve had to go through that wait, hopefully it will be the last, and I’m so happy to make the final,” he said.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I feel like I’m growing in this competition, I felt much more comfortable on that run, and I’m really confident that tomorrow will be better again. I’m really happy to have the opportunity to do more.”</p></div><div class="col-12"><div class="col-flush"><div id="taboola-advert-29f854db-7d37-49b0-ae46-491c2c390d3a" class="taboola taboola-related-stories" data-type="related-stories"></div></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/sport/uk-sports/" class="story-tag-list-tag-link">UK &amp; international sports</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-ead21253-dbf2-4204-8a76-83522a2e3f43" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-99327c5d-0497-4a9c-90c8-4fe9de7ef59a" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2021/08/04/katarina-johnson-thompsons-medal-chances-end-after-heart-breaking-injury/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Katarina Johnson-Thompson’s medal chances end after heart-breaking injury</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2021-08-04T11:53:16.631Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2021/07/29/football-rumours-manchester-united-about-to-pounce-on-ruben-neves/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Football rumours: Manchester United about to pounce on Ruben Neves</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2021-07-29T06:24:12.165Z">Jul 29, 2021</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-f0b0810b-b8e5-434d-bb5a-363b255f8ce4" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-ced8bfb8-638c-456d-ab50-9fc01e9405a2" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2021/08/04/katarina-johnson-thompsons-medal-chances-end-after-heart-breaking-injury/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Katarina Johnson-Thompson’s medal chances end after heart-breaking injury</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2021-08-04T11:53:16.631Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/sport/uk-sports/2021/07/29/football-rumours-manchester-united-about-to-pounce-on-ruben-neves/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Football rumours: Manchester United about to pounce on Ruben Neves</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2021-07-29T06:24:12.165Z">Jul 29, 2021</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-1be35fef-82c1-4c8c-938b-e8aaf950695a" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-1a57887d-4120-4c07-b34e-5843c4b12fa6" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/08/04/teenager-arrested-on-suspicion-of-arson-after-fatal-house-fire/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/9xj5vpxdmP0igN3bTEqYvYBTOd4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TPSDDBO77BAAXHWJJERTBIADCY.jpg" class="lazy-image-image with-dimensions" alt="The house on Wednesday morning. Photo: Snapper SK"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Teenager arrested on suspicion of arson after house fire kills man and dog</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2021-08-04T11:55:14.422Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/tipton/2021/08/04/man-dies-following-tipton-house-fire/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/MoAmxrqh7iw6mTzR3mwvnz9CGBM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SRLV5EDPF5BYLL6FALB4TQ6QU4.jpg" class="lazy-image-image with-dimensions" alt="A man has died following a house fire in Tipton. Photo: Snapper SK"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Man dies and woman taken to hospital following severe Tipton house fire</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2021-08-04T12:57:19.096Z">Less than an hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/boxing/2021/08/04/medal-winning-boxer-ben-whittaker-will-get-a-chance-to-be-mayor-for-a-day/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/NC5g7_AvEFBx1uTEoDkYw3yxyh8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/HTS2L3BZHVETPFYSU5MDKICGTA.jpg" class="lazy-image-image with-dimensions" alt="
              
Great Britain&#x27;s Benjamin Whittaker, refuses to wear his silver medal on the podium for the Men&#x27;s Light Heavy (75-81kg) Final Bout at Kokugikan Arena on the twelfth day of the Tokyo 2020 Olympic Games in Japan. Picture date: Wednesday August 4, 2021. PA Photo. See PA story OLYMPICS Boxing. Photo credit should read: Mike Egerton/PA Wire.
 

RESTRICTIONS: Use subject to 
restrictions. Editorial use only, no commercial use without prior consent from rights holder.
            
"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Medal-winning boxer Ben Whittaker will still get his chance to be mayor for a day</h1><div class="story-meta small">Darlaston<!-- --> | <time dateTime="2021-08-04T11:12:15.224Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2021/08/04/councillor-quits-labour-locally-and-nationally-after-being-member-of-party-for-almost-40-years/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/j0-ALsDe5AAYeqygdwZjDd7P5MY=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/GSUL2LFQVFESPMZR2D2ONR5E2E.jpg" class="lazy-image-image with-dimensions" alt="Councillor Doug James, who represents Darlaston, quit Labour on May 1."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Councillor explains &#x27;gut-wrenching&#x27; decision to quit Labour after almost 40 years</h1><div class="story-meta small">Darlaston<!-- --> | <time dateTime="2021-08-04T12:07:29.663Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/education/2021/08/04/gavin-williamson-damned-in-report-condemning-governments-handling-of-exams-crisis/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/gVcu6ZieJrTOTi-uiEjUeIeh5Bw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/XB2GZOIPRFGOVLTCLEPVNQA3BA.jpg" class="lazy-image-image with-dimensions" alt="Gavin Williamson was not in direct control of the situation early in the pandemic, according to the report"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Gavin Williamson disputes report condemning Government&#x27;s handling of exams crisis</h1><div class="story-meta small">South Staffordshire<!-- --> | <time dateTime="2021-08-04T11:59:17.179Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/smethwick/2021/08/04/fatal-house-fire-appears-to-have-been-an-accident-fire-service-confirms/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/_ZGkfFkSRDlVgy_r_9CLAHrchDY=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/Y4BMEOSQOVBOVGL3CYYL4C2OOY.jpg" class="lazy-image-image with-dimensions" alt="The house was devastated by the fire. Photo: Steve Parsons/PA Wire"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Fatal house fire started in lounge as fire service explains likely cause</h1><div class="story-meta small">Smethwick<!-- --> | <time dateTime="2021-08-04T10:47:23.995Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/08/04/woman-banned-from-golden-mile-bars-after-alleged-racist-abuse-of-doorman/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/bvdAh7SQatOZnPnhMu-pJ4QOH7g=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SBHQDI4JIJA45CMZCRCXPGKUC4.jpg" class="lazy-image-image with-dimensions" alt="A video of the abuse has been viewed millions of times online"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Woman banned from &#x27;golden mile&#x27; bars after alleged racist abuse of doorman</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-08-04T10:39:24.252Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/education/2021/08/04/expansion-plan-for-wolverhampton-school/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/QWGKQCa69RmvLwHIrckZ25J7-0I=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3AOVSRCLGFD3VH7234M2QMDTFM.jpg" class="lazy-image-image with-dimensions" alt="An extension is planned."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Expansion plan for Wolverhampton school to cope with increased demand</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-08-04T10:57:11.608Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2021/08/04/sandwell-transport-contract-row-continues/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/SQYnQaXHbfWmlZhXgbgkdGwpXGQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/DW7ZGQMW7NEYJI2UGYMAYP5EFI.jpg" class="lazy-image-image with-dimensions" alt="Sandwell Council House"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Sandwell transport contract row continues</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-08-04T12:18:28.004Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/08/04/covid-jabs-expected-to-be-approved-for-16-and-17-year-olds/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/yOcA0uFCbB4bJhaKSOlrmzwtRzA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/A7JTG5PXZZESNONBNDHHSTCAEQ.jpg" class="lazy-image-image with-dimensions" alt="Coronavirus – Sat Jul 31, 2021"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Covid jabs expected to be approved for 16 and 17-year-olds</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-08-04T07:20:09.782Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/2021/08/04/fundraising-page-set-up-for-family-of-brave-pc-who-died-of-cancer/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/wgWJL1VB5q9pP8mQScxKmSET4dU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ZWNUIDIVANEUHJFBBGP2NO4JZM.jpg" class="lazy-image-image with-dimensions" alt="Pc Laura Jew was aged 34"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Fundraising page set-up for family of &#x27;brave&#x27; police officer who died of cancer</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-08-04T08:05:12.047Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2021/08/04/mp-will-raise-concerns-about-housing-development-with-government/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Fqw5EHs1Sj6GERJVkvUkh7rtNzE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ICRIJGA2GZBCDEFN4IXQRQHIFA.jpg" class="lazy-image-image with-dimensions" alt="The site on Bourne Street. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">MP to raise concerns about housing development with Government</h1><div class="story-meta small">Coseley<!-- --> | <time dateTime="2021-08-04T05:03:30.539Z">9 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2021/08/04/peter-rhodes-on-stupid-pedestrians-suspicious-empty-shelves-and-two-truths-about-lifeboats/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/WYMM-cIwuLd41Uvnli05kukGdwc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TYNQM5PBSZDRDN7S4QLL6SURTQ.jpg" class="lazy-image-image with-dimensions" alt="Changing the rules"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on stupid pedestrians, suspicious empty shelves and two truths about lifeboats</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2021-08-04T13:30:11.185Z">Less than an hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/readers-letters/2021/08/04/letter-orange-moon/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">LETTER: Orange moon</h1><div class="story-meta small">Readers&#x27; letters<!-- --> | <time dateTime="2021-08-04T08:44:14.662Z">5 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/2021/08/04/star-comment-report-reflects-chaos-of-coronavirus/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Star comment: Report reflects chaos of coronavirus</h1><div class="story-meta small">Opinions<!-- --> | <time dateTime="2021-08-04T08:34:16.348Z">5 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/08/04/teenager-arrested-on-suspicion-of-arson-after-fatal-house-fire/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/9xj5vpxdmP0igN3bTEqYvYBTOd4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TPSDDBO77BAAXHWJJERTBIADCY.jpg" class="lazy-image-image with-dimensions" alt="The house on Wednesday morning. Photo: Snapper SK"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Teenager arrested on suspicion of arson after house fire kills man and dog</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2021-08-04T11:55:14.422Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/08/04/woman-banned-from-golden-mile-bars-after-alleged-racist-abuse-of-doorman/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Woman banned from &#x27;golden mile&#x27; bars after alleged racist abuse of doorman</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-08-04T10:39:24.252Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/08/04/man-accused-of-murdering-teenage-sister-at-holiday-park-appears-in-court/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Man accused of murdering teenage sister at holiday park appears in court</h1><div class="story-meta small">Crime<!-- --> | <time dateTime="2021-08-04T12:15:11.332Z">2 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/08/04/bricks-group-back-in-the-black/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/M00r9n-Zk2Ae_a8lMYy71zTVZ3I=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/OYOGFCAATBAUHHN6UZKU3HAIRI.jpg" class="lazy-image-image with-dimensions" alt="The entrance to Ibstock Atlas Factory in Stubbers Green Road, Aldridge. Photo: Google "/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Bricks group back in the black</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-08-04T08:08:15.790Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/08/04/wolves-teams-up-with-american-esports-brand-evil-geniuses/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Wolves teams up with American esports brand Evil Geniuses</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-08-04T05:01:30.253Z">9 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/08/03/profits-rise-for-building-society/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Profits rise for building society</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-08-03T07:13:19.681Z">Aug 3, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2021/08/04/gavin-williamson-damned-in-report-condemning-governments-handling-of-exams-crisis/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/gVcu6ZieJrTOTi-uiEjUeIeh5Bw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/XB2GZOIPRFGOVLTCLEPVNQA3BA.jpg" class="lazy-image-image with-dimensions" alt="Gavin Williamson was not in direct control of the situation early in the pandemic, according to the report"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Gavin Williamson disputes report condemning Government&#x27;s handling of exams crisis</h1><div class="story-meta small">South Staffordshire<!-- --> | <time dateTime="2021-08-04T11:59:17.179Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2021/08/04/expansion-plan-for-wolverhampton-school/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Expansion plan for Wolverhampton school to cope with increased demand</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-08-04T10:57:11.608Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/politics/2021/08/04/sandwell-transport-contract-row-continues/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Sandwell transport contract row continues</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-08-04T12:18:28.004Z">1 hour ago</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/08/04/tributes-paid-to-teenager-as-brother-appears-in-court-charged-with-her-murder/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/6QOwGy_P39kK6qty1vhutKl4dxU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/LQOY7KJKCBEQJGDJHKZECZOYX4.jpg" class="lazy-image-image with-dimensions" alt="Artist&#x27;s impression of Matthew Selby"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Tributes paid to teenager as brother appears in court charged with her murder</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-08-04T13:42:12.122Z">Less than an hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/08/04/it-is-strange-that-the-pm-will-not-meet-me--nicola-sturgeon/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">It is strange that the PM will not meet me – Nicola Sturgeon</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-08-04T13:17:10.002Z">Less than an hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/08/04/terrorist-said-he-had-changed-his-ways-three-days-before-atrocity-inquest-told/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Terrorist said he had changed his ways three days before atrocity, inquest told</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-08-04T13:00:22.701Z">Less than an hour ago</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/08/04/artist-sketches-amazing-nhs-staff-during-cancer-recovery-at-pandemic-peak/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/kihV77aH_htcCqeo5WB1rnnPxWQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/TBVQ23BOPFH77J77YW5UELZBS4.jpg" class="lazy-image-image with-dimensions" alt="Gillian McLaren"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Artist sketches ‘amazing’ NHS staff during cancer recovery at pandemic peak</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-08-04T09:59:10.443Z">4 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/08/04/adventurer-aims-to-be-first-man-with-parkinsons-to-climb-everest/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Adventurer aims to be first man with Parkinson’s to climb Everest</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-08-04T09:03:13.202Z">5 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/08/01/coffee-lovers-blessed-at-altar-of-former-church/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Coffee lovers ‘blessed’ at altar of former church</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-08-01T11:12:13.681Z">Aug 1, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/08/04/belarus-sprinter-arrives-in-vienna-after-fleeing-olympic-team-officials/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/YoEw9JT3RFf_i-9qQvBhUrKLp7Y=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/NJA3D5ITG5HQLEG2UES6VZ2TUE.jpg" class="lazy-image-image with-dimensions" alt="Krystsina Tsimanouskaya"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Belarus sprinter arrives in Vienna after fleeing Olympic team officials</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-08-04T13:29:10.391Z">Less than an hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/08/04/obama-curtails-60th-birthday-bash-due-to-virus-surge/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Obama curtails 60th birthday bash due to virus surge</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-08-04T12:27:11.370Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/08/04/wildfires-burn-for-an-eighth-day-in-coastal-turkey/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Wildfires burn for an eighth day in coastal Turkey</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-08-04T12:05:13.466Z">2 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://itunes.apple.com/app/id489484287" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2021<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-fa0b2118-9b70-44f3-953a-1be1e6b1b8e1" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-853d67c2-2891-44b7-9ba0-143841876f2f" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-4d80e031-9654-4855-90e6-146c433e3018" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-82644835-080a-4229-8bc2-b119ea51cac5" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>