<!DOCTYPE html> <html lang="en"> <head> <meta charset="utf-8"/> <meta http-equiv="Content-type" content="text/html; charset=utf-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="viewport" content="width=device-width, initial-scale=1"/> <title>Deadly samurai sword attack at Tokyo shrine | Express & Star</title> <link rel="shortcut icon" href="/pb/resources/favicon-es.ico" type="image/x-icon"/> <link href="https://fonts.googleapis.com/css?family=Lato:900|Roboto:400,400i" rel="stylesheet"/> <meta name="twitter:image:alt" content="Deadly samurai sword attack at Tokyo shrine"/> <meta name="twitter:site" content="ExpressandStar"/> <meta name="og:type" content="article"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="pb:page-type" content="story"/> <meta property="fb:app_id" content="123889550967511"/> <meta property="og:title" content="Deadly samurai sword attack at Tokyo shrine"/> <meta name="twitter:title" content="Deadly samurai sword attack at Tokyo shrine"/> <meta name="description" content="The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo."/> <meta property="og:description" content="The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo."/> <meta name="twitter:description" content="The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo."/> <meta name="pb-site" content="/news/world-news"/> <meta name="twitter:image" content="https://www.expressandstar.com/resizer/jcEpKYUu0f_6tHYc5xCH5hGmtyc=/1200x0/filters:quality(100)/https%3a%2f%2farc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com%2fpublic%2fW7G76E2QSBH3JMQBEFY7P7WBXY.jpg"/> <meta itemprop="image" property="og:image" content="https://www.expressandstar.com/resizer/jcEpKYUu0f_6tHYc5xCH5hGmtyc=/1200x0/filters:quality(100)/https%3a%2f%2farc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com%2fpublic%2fW7G76E2QSBH3JMQBEFY7P7WBXY.jpg"/> <meta property="og:url" content="https://www.expressandstar.com/news/world-news/2017/12/08/deadly-samurai-sword-attack-at-tokyo-shrine/"/> <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Deadly samurai sword attack at Tokyo shrine",
        "headline": "Deadly samurai sword attack at Tokyo shrine",
        "description": "The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo.",
        
            "image": {
                "@type": "ImageObject",
                "url": "https://arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/W7G76E2QSBH3JMQBEFY7P7WBXY.jpg",
                "width": 800,
                "height": 450
            },
        
        
        
            "mainEntityOfPage": "https://www.expressandstar.com/news/world-news/2017/12/08/deadly-samurai-sword-attack-at-tokyo-shrine/",
        
        "datePublished": "2017-12-08T12:38:36.385Z",
        "dateModified": "2017-12-08T12:38:36.385Z"
    }
    </script> <meta name="dfp:page-type" content="story"/> <meta name="dfp:slot" content="/news/world-news"/> <meta name="dfp:story" content="[&#034;XUFPCCPA7JA6TDVADAG6JOPHLI&#034;,&#034;/news/world-news/2017/12/08/deadly-samurai-sword-attack-at-tokyo-shrine/&#034;]"/> <meta name="dfp:sites" content="[&#034;/news/world-news&#034;,&#034;/news&#034;]"/> <link href="/pb/gr/c/default/rDjQNf2YNxgWCq/es-css/9686523578.css?_=d31fd" rel="stylesheet"/> <script>var PAGE_START_TIME=new Date;</script> <script>
            window.FEATURE_FLAGS = {
                DISABLE_MASTHEAD_STICKYNESS: false,
            };
        </script> <script async src="https://www.google-analytics.com/analytics.js"></script> </head> <body class=""> <div id="top-of-page"></div> <div class="container"> <div id="pb-root" class=""><section id="header" class="story-header section"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-leaderboard" id="f0h88Zys4CbFvq"> <div class="advertising hidden-xs"> <div class="advert-dfp advert-top-leaderboard advert-leaderboard" data-position="top-leaderboard"></div> </div> </div> <header class="masthead pb-layout-item pb-chain pb-c-masthead full" id="c0mQXl9s4CbFvq"> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-static-commercial-navigation" id="f00rADFs4CbFvq"> <nav class="commercial-navigation"> <ul class="commercial-navigation-links"> <li class="commercial-navigation-link-container"> <a href="http://jobs.expressandstar.com/" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text">Jobs</a> </li> <li class="commercial-navigation-link-container"> <a href="http://classifiedads.expressandstar.co.uk/" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text">Classifieds</a> </li> <li class="commercial-navigation-link-container commercial-navigation-account-link-container visible-xs-block"> <a href="/login/" class="commercial-navigation-link commercial-navigation-account-link" data-login-href="/login/" data-account-href="/account/">Login</a> </li> <li class="commercial-navigation-link-container visible-xs-block"> <a href="#" class="commercial-navigation-link commercial-navigation-more-link"> More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background: new 0 0 21.939 14;" xml:space="preserve" width="8px" height="5px"> <g class="interface-dropdown"> <g> <path style="fill:#d1d1d1;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> </li> <div class="hidden-xs commercial-navigation-more-links"> <li class="commercial-navigation-link-container"> <a href="https://bookanad.expressandstar.co.uk/selfservice/home" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text">Book an ad</a> </li> <li class="commercial-navigation-link-container"> <a href="/services/#subscriptions-tab" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text">Digital Editions</a> </li> <li class="commercial-navigation-link-container"> <a href="http://www.myfamilyannouncements.co.uk/expressandstar" class="commercial-navigation-link" target="_blank" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text">Announcements</a> </li> <li class="commercial-navigation-link-container"> <a href="http://directory.expressandstar.co.uk" class="commercial-navigation-link" data-pb-url-field="custom.url_5" data-pb-field="custom.title_5" data-pb-field-type="text">Directory</a> </li> </div> <li class="commercial-navigation-link-container commercial-navigation-account-link-container hidden-xs"> <a href="/login/" class="commercial-navigation-link commercial-navigation-account-link" data-login-href="/login/" data-account-href="/account/" data-ga-on="click" data-ga-event-category="LoginStart" data-ga-event-action="Login link">Login</a> </li> </ul> </nav> </div> <div class=" col-sm-5 pb-feature pb-layout-item pb-f-static-brand-logo col-xs-8 col-lg-4 col-md-4" id="fCTvQj1s4CbFvq"> <div class="brand-logo"> <a href="/"> <h1 style="background-image: url('https://arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/AJN3UOKK3JBJJOK2VQBYXQ5OJI')"> Express &amp; Star </h1> </a> </div> </div> <div class=" col-xs-4 col-lg-8 col-sm-7 pb-feature pb-layout-item pb-f-navigation-primary col-md-8" id="fW7cgp1s4CbFvq"> <div class="primary-navigation"> <div class="primary-navigation-search"> <form action="/search/" class="primary-navigation-search-form"> <input type="search" name="q" class="primary-navigation-search-input"> <button type="submit" class="primary-navigation-search-button">Search</button> </form> </div> <a href="#" class="primary-navigation-mobile-trigger" data-ga-on="click" data-ga-event-category="PrimaryNavigationExpander" data-ga-event-label="Menu" data-ga-event-action="click"> Menu <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background:new 0 0 21.939 14;" xml:space="preserve" width="10px" height="6px"> <g class="interface-dropdown"> <g> <path style="fill:#fff;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> <nav class="primary-navigation-links"> <ul class="primary-navigation-link-list"> <li class="primary-navigation-link-list-item"> <a class="primary-navigation-link" href="/"> <i class="fa fa-home primary-navigation-home-icon" aria-hidden="true"></i> <span class="primary-navigation-home-text">Home</span> </a> </li> <li class="primary-navigation-link-list-item"> <a href="/news/" class=" primary-navigation-link primary-navigation-link-colour-news active " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="News" data-ga-event-action="Other highlighted" data-ga-event-value="1">News</a> </li> <li class="primary-navigation-link-list-item"> <a href="/sport/" class=" primary-navigation-link primary-navigation-link-colour-sport " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Sport" data-ga-event-action="Other highlighted" data-ga-event-value="2">Sport</a> </li> <li class="primary-navigation-link-list-item"> <a href="/entertainment/" class=" primary-navigation-link primary-navigation-link-colour-entertainment " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Entertainment" data-ga-event-action="Other highlighted" data-ga-event-value="3">Entertainment</a> </li> <li class="primary-navigation-link-list-item"> <a href="/services/" class=" primary-navigation-link primary-navigation-link-colour- " data-ga-on="click" data-ga-event-category="PrimaryNavigation" data-ga-event-label="Services" data-ga-event-action="Other highlighted" data-ga-event-value="4">Services</a> </li> <li class="primary-navigation-search primary-navigation-search-mobile"> <form action="/search/" class="primary-navigation-search-form"> <input type="search" name="q" class="primary-navigation-search-input"> <button type="submit" class="primary-navigation-search-button">Search</button> </form> </li> </ul> </nav> </div> </div> <div class=" pb-feature pb-layout-item pb-f-navigation-secondary col-lg-12 col-md-12 col-sm-12 col-xs-12" id="f0qtOnvs4CbFvq"> <nav class="secondary-navigation secondary-navigation-colour-news"> <div class="secondary-navigation-level-1"> <div class="col-xs-6 col-sm-12"> <h2 class="secondary-navigation-site"> <a class="secondary-navigation-site-link" href="/news/"> News </a> </h2> </div> <div class="col-xs-6 visible-xs-block"> <a href="#" class="secondary-navigation-dropdown-trigger"> All News <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 21.939 14" style="enable-background:new 0 0 21.939 14;" xml:space="preserve" width="10px" height="6px"> <g class="interface-dropdown"> <g> <path style="fill:#fff;" d="M10.811,14L10.811,14c-0.63,0-1.233-0.261-1.664-0.721L0.616,4.177 c-0.861-0.919-0.814-2.361,0.105-3.223C1.638,0.094,3.081,0.14,3.943,1.059l6.867,7.327l7.184-7.665 c0.861-0.919,2.304-0.966,3.223-0.105c0.919,0.861,0.965,2.304,0.105,3.223l-8.848,9.44C12.043,13.739,11.441,14,10.811,14z"/> </g> </g> </svg> </a> </div> <ul class="secondary-navigation-links hidden-xs"> <li class="secondary-navigation-link-container"> <a href="/news/local-hubs/" class="secondary-navigation-link ">Local Hubs</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/voices/" class="secondary-navigation-link ">Voices</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/crime/" class="secondary-navigation-link ">Crime</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/politics/" class="secondary-navigation-link ">Politics</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/business/" class="secondary-navigation-link ">Business</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/education/" class="secondary-navigation-link ">Education</a> </li> <li class="secondary-navigation-link-container"> <a href="/news/health/" class="secondary-navigation-link ">Health</a> </li> <li class="secondary-navigation-more-link-container secondary-navigation-link-container"> <a href="#" class="secondary-navigation-more-link secondary-navigation-link active">More</a> <ul class="secondary-navigation-more-navigation"> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/property/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Property</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/motors/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Motors</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/transport/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Transport</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/uk-news/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">UK News</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/world-news/" class="secondary-navigation-more-navigation-link secondary-navigation-link active">World News</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/viral-news/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Viral news</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/featured-articles/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Featured articles</a> </li> <li class="secondary-navigation-more-navigation-link-container"> <a href="/news/feed-a-family/" class="secondary-navigation-more-navigation-link secondary-navigation-link ">Feed a Family</a> </li> </ul> </li> <li class="secondary-navigation-find-news-button-container"> <a href="/news/local-hubs/" class="secondary-navigation-find-news-button button button-primary">Find news for your town</a> </li> </ul> </div> </nav> </div> </header> <div class="pb-container"> <div class=" pb-feature pb-layout-item pb-f-single-breaking-news-banner" id="f09Kc9Is4CbFvq"> </div> </div></section> <section id="content" class="story-content section"> <div class="pb-container"> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f000nmts4CbFvq"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <div class="col-md-offset-1 pb-layout-item pb-chain pb-c-default col-lg-7 col-md-7 col-sm-7 col-xs-12" id="cxuAd22s4CbFvq"> <div class=" full pb-feature pb-layout-item pb-f-single-title" id="f0M01IKs4CbFvq"> <div> <h1>Deadly samurai sword attack at Tokyo shrine</h1> <p class="block-meta"> <a href="/news/world-news/">World News</a> | Published: <time datetime="2017-12-08T12:38:36.385Z">1 hour ago</time> </p> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-subheadline" id="f0ooakzs4CbFvq"> <p class="hero">The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo.</p> </div> <div class=" full pb-feature pb-layout-item pb-f-static-post-social-sharing-widget" id="f0J8lZns4CbFvq"> <div class="pw-server-widget post-social-sharing-widget" data-id="wid-1vsuvgru"></div> </div> <div class=" full pb-feature pb-layout-item pb-f-user-newsletter-promo" id="f0Hf62Vs4CbFvq"> <div class="newsletter-promo login-flow-promo hidden call-to-action"> <div class="col-xs-12 col-md-6"> <h3 class="login-flow-promo-text"> Subscribe to our daily newsletter </h3> </div> <div class="col-xs-12 col-md-6"> <form action="" class="login-flow-promo-form"> <fieldset> <input type="email" name="email" class="login-flow-promo-form-email-input" placeholder="Email address:" required> <button type="submit" class="login-flow-promo-form-submit-button button button-primary" data-ga-on="click"> Sign Up </button> </fieldset> </form> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-promo-image" id="f0YKBF5s4CbFvq"> <figure class="figure"> <img src="https://www.expressandstar.com/resizer/6HtkzUVNxqmBjBEYAeCANwh7A8o=/1000x0/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/W7G76E2QSBH3JMQBEFY7P7WBXY.jpg" class="figure-image"> <figcaption class="figure-caption"> Tokyo's Tomioka Hachimangu shrine (Eugene Hoshiko/AP) </figcaption> </figure> </div> <div class=" full pb-feature pb-layout-item pb-f-single-content" id="f0KOpJzs4CbFvq"> <div class="single-content"> <p>The head priest of a prominent shrine in Tokyo was ambushed and killed with a samurai sword, apparently by her brother, who then took his own life, police in the Japanese capital have said.</p> <p>A female accomplice also died in the attack and the priest’s driver was injured, Tokyo Metropolitan Police said.</p> <p>The motive was unclear, though Japanese media reported there may have been a feud between the priest and her brother.</p> <p>Nagako Tomioka, the 58-year-old head of Tomioka Hachimangu shrine, was attacked as she got out of her car on Thursday night, police said.</p> <p>Shigenaga Tomioka, 56, and an accomplice were hiding behind her house, they added.</p> <div class="responsive-embed"><figure><img src="https://content.assets.pressassociation.io/2017/12/08123601/344ad95d05d34ca8d5bfbecf8bd8cec3-640x480.jpg" alt="Police at the scene (Eugene Hoshiko/AP)" srcset="https://content.assets.pressassociation.io/2017/12/08123601/344ad95d05d34ca8d5bfbecf8bd8cec3-640x480.jpg 640w, https://content.assets.pressassociation.io/2017/12/08123601/344ad95d05d34ca8d5bfbecf8bd8cec3-1366x1024.jpg 1366w, https://content.assets.pressassociation.io/2017/12/08123601/344ad95d05d34ca8d5bfbecf8bd8cec3-1200x900.jpg 1200w, https://content.assets.pressassociation.io/2017/12/08123601/344ad95d05d34ca8d5bfbecf8bd8cec3-1440x1080.jpg 1440w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption>Police at the scene (Eugene Hoshiko/AP)</figcaption></figure></div> <p>Japanese media said he is the victim’s brother, but police would not confirm that.</p> <p>Japanese priests generally live on the grounds of their shrines or temples.</p> <div class=" pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="fOAQt91I96XdDq"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <p>The accomplice attacked the driver with a samurai sword and pursued him as he ran out of the temple grounds and about 100 metres down a road, police said.</p> <p>A trail of splattered blood was still visible on the pavement.</p> <p>The driver’s injuries were not life-threatening.</p> <div class="in-story-related-stories figure col-xs-12 col-sm-7 col-md-5 col-lg-5"> <div class="taboola-advert advert taboola-advert-related-stories block block-colour-news" data-type="related-stories"></div> </div> <p>The brother is then believed to have killed the woman before committing suicide.</p> <p>At least one blood-stained sword and two survival knives were found near the scene, Japanese media said.</p> <p>The nearly 400-year-old Tomioka Hachimangu shrine is known for its close ties to sumo and holding one of Tokyo’s three big Shinto festivals.</p> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-sub-form" id="f0wB6lhs4CbFvq"> </div> <div class=" full pb-feature pb-layout-item pb-f-static-post-social-sharing-widget" id="f0Ly5NMs4CbFvq"> <div class="pw-server-widget post-social-sharing-widget" data-id="wid-1vsuvgru"></div> </div> <div class=" full pb-feature pb-layout-item pb-f-single-story-tags" id="fLmE6i1s4CbFvq"> <a class="tag" href="/news/world-news/">World News</a> </div> <div class=" full pb-feature pb-layout-item pb-f-single-large-author-info" id="f0aTnOVs4CbFvq"> </div> </div> <div class="pull-right pb-layout-item pb-chain pb-c-default col-lg-4 col-md-4 col-sm-5 col-xs-12" id="c0fY5nZs4CbFvq"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-double-mpu" id="f4mHng1s4CbFvq"> <div class="advertising double-mpu hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-double-mpu " data-position="double-mpu"></div> <div class="double-mpu-fallback"> <div class=" pb-feature pb-layout-item pb-f-static-services-promo-block" id="f0UPn77T96XdDq"> <div class="services-promo block"> <a href="http://directory.expressandstar.co.uk/" class="block-link"> <h3 class="services-promo-title block-title" data-pb-field="custom.title" data-pb-placeholder="Title Goes Here">Business directory</h3> <p data-pb-field="custom.description" data-pb-placeholder="Description Goes Here">Browse the businesses in your area and find what is perfect for you.</p> </a><p><a href="http://directory.expressandstar.co.uk/" class="block-link"> </a><a href="http://directory.expressandstar.co.uk/" target="_blank" class="button button-primary button-external" data-pb-field="custom.buttonText" data-pb-url-field="custom.buttonLinkAddress" data-pb-placeholder="Button Text Goes Here">Browse directory</a> </p> </div> </div> <div class=" pb-feature pb-layout-item pb-f-static-services-promo-block" id="f0vf8fAV96XdDq"> <div class="services-promo block"> <a href="http://jobs.expressandstar.com/" class="block-link"> <h3 class="services-promo-title block-title" data-pb-field="custom.title" data-pb-placeholder="Title Goes Here">Find a job</h3> <p data-pb-field="custom.description" data-pb-placeholder="Description Goes Here">If you are searching for a job around your local area, use our online system.</p> </a><p><a href="http://jobs.expressandstar.com/" class="block-link"> </a><a href="http://jobs.expressandstar.com/" target="_blank" class="button button-primary button-external" data-pb-field="custom.buttonText" data-pb-url-field="custom.buttonLinkAddress" data-pb-placeholder="Button Text Goes Here">Job portal</a> </p> </div> </div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-taboola" id="f0AlLP4s4CbFvq"> <div class="taboola-advert advert taboola-advert-unrelated-stories" data-type="story-sidebar-thumbnails"></div> </div> <div class=" full pb-feature pb-layout-item pb-f-feed-most-read" id="f0W413ns4CbFvq"> <h2 class="text-primary">Most Read</h2> <div class="list-numbered most-read"> <div class="list-numbered-item"> <a href="/news/world-news/2017/12/08/deadly-samurai-sword-attack-at-tokyo-shrine/" data-ga-autotrack="index-story" data-ga-autotrack-story-type="most-read-default" data-ga-autotrack-story-index="1"> <h4 data-ga-autotrack-story-part="headline">Deadly samurai sword attack at Tokyo shrine</h4> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/" data-ga-autotrack-story-part="site">World News</span> | <span data-ga-autotrack-story-part="date"> <time datetime="2017-12-08T12:38:36.385Z">1 hour ago</time> </span> </span> </a> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0fXLWTs4CbFvq"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-taboola" id="fPfw9J1s4CbFvq"> <div class="taboola-advert advert taboola-advert-unrelated-stories" data-type="below-story-thumbnails"></div> </div> <div class="pb-container"> <div class=" pb-feature pb-layout-item pb-f-comments-disqus col-sm-6 col-lg-8 col-xs-12 col-md-8" id="f0MycrUs4CbFvq"> <div data-pb-field="custom.commentsDisabledText" data-pb-placeholder="Comments disabled text." data-pb-field-type="richtext"><p>Sorry, we are not accepting comments on this article.</p></div> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-4 col-md-4 col-sm-6 col-xs-12" id="c0gOduOs4CbFvq"> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0A1q3es4CbFvq"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0AO71hs4CbFvq"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> </div></section> <section id="after-content" class="story-after-content section"> <div class="pb-container"> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="fLIf162s4CbFvq"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">Top Stories</h2> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list" id="fU2Fld1s4CbFvq"> <div class="row"> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2017/12/08/heavy-snow-to-batter-the-west-midlands-this-weekend/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/dPRtQt0_3gaAfgqKHMLQt0dcE9g=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/IHMBS3VXKBANXB43KEKAAGNRPA.jpg" alt="Heavy snow to batter the West Midlands this weekend " class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Heavy snow to batter the West Midlands this weekend </h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/" data-ga-autotrack-story-part="site">News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T12:44:38.960Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/latest-photos/2017/12/08/snow-has-arrived-school-closures-so-far-and-whats-happening-on-the-roads/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/FUdJPDwrevatMqKHLTOoaNIEKyo=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/6AXKLOWNX5DATILHWZUPXGOAJY.jpg" alt="Snow hits the Black Country and Staffordshire" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Snow hits the Black Country and Staffordshire</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/latest-photos/" data-ga-autotrack-story-part="site">Latest photos</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:59:16.272Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2017/12/08/school-closures-in-staffordshire-and-the-west-midlands---latest-list/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/pPGJtxRZKmXDVaNLlgKeVSPaK0E=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/3T5HHQOQYRGRVB7HVGDFFYWROQ.jpg" alt="School closures in Staffordshire and the West Midlands - latest list" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">School closures in Staffordshire and the West Midlands - latest list</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/" data-ga-autotrack-story-part="site">News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T09:04:17.044Z">4 hours ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2017/12/08/snowy-scenes--send-us-your-pictures/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/CpaMCgoCo3rgBpmMrqWorvkfomk=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/Y2SCP3RYUFDLZJNDXCSVCMTI6Q.jpg" alt="IN PICTURES: Snow covers the West Midlands" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">IN PICTURES: Snow covers the West Midlands</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/" data-ga-autotrack-story-part="site">News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T13:46:27.741Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/sport/football/wolverhampton-wanderers-fc/2017/12/08/wolves-apologise-after-scarf-blunder/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/MTM7R28kdPCiqzAJM0VCEwVXHgQ=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/VVEXEUOBFVEK7E3SB5IRN4WHXM.jpg" alt="Wolves apologise after scarf blunder" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Wolves apologise after scarf blunder</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/" data-ga-autotrack-story-part="site">Wolverhampton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T12:57:18.717Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/crime/2017/12/08/brutal-tipton-fathers-attacks-leave-healthy-baby-blind-and-wheelchair-bound-for-life/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/JfdcT-Qac_b-0xtGpkr0cU-CL48=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/MQTJKPYZRJCSTFJ7YFSVDDWEOE.jpg" alt="Brutal Tipton father&#039;s attacks leave seven-week-old baby &#039;blind and wheelchair-bound for life&#039; " class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Brutal Tipton father&#039;s attacks leave seven-week-old baby &#039;blind and wheelchair-bound for life&#039; </h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/sandwell/tipton/" data-ga-autotrack-story-part="site">Tipton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T09:22:14.431Z">4 hours ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/walsall/2017/12/08/school-evacuated-as-bus-bursts-into-flames-in-walsall---watch/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/OwB_JYxW_tejv29XOpapK5UVdg0=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/GOQLV76FT5FR5D4BM2XVAL6ZHE.jpg" alt="School evacuated as bus bursts into flames in Walsall - WATCH" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">School evacuated as bus bursts into flames in Walsall - WATCH</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/walsall/" data-ga-autotrack-story-part="site">Walsall</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T12:56:37.881Z">1 hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2017/12/08/criticism-grows-for-wolverhampton-youtube-prank-as-cement-video-viewed-900000-times/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/WojC2Z6kGnaCE8AzzrViQuc1kxw=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/SZCNTEQ3ABELJCKGYYR3WEPBOE.jpg" alt="Criticism grows for Wolverhampton YouTube prank as &#039;cement&#039; video viewed 900,000 times" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Criticism grows for Wolverhampton YouTube prank as &#039;cement&#039; video viewed 900,000 times</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/fordhouses/" data-ga-autotrack-story-part="site">Fordhouses</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T13:39:21.612Z">Less than an hour ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/walsall/2017/12/08/spencer-hurst-open-water-sites-to-be-made-safer-after-tragic-death-of-15-year-old/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/N_Xiwxawmf_BkXeZl2Kxn3EYALE=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/5UUD5WXYDNEDRJCWMFQJXYIDXI.jpg" alt="Spencer Hurst: Open water sites to be made safer after tragic death of 15-year-old" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Spencer Hurst: Open water sites to be made safer after tragic death of 15-year-old</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/walsall/" data-ga-autotrack-story-part="site">Walsall</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T06:00:00.884Z">7 hours ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/wolverhampton/2017/12/07/great-grandmother-still-lifting-weights-at-100/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/PnIjeqs4lF-kNWaPA23azCD680g=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/XY5UNKW3RBDBFN6TS2GNKUT36Y.jpg" alt="Great grandmother still lifting weights at 100" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Great grandmother still lifting weights at 100</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/" data-ga-autotrack-story-part="site">Wolverhampton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:04:18.285Z">2 hours ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/local-hubs/wolverhampton/2017/12/08/200-worth-of-christmas-trees-taken-in-raid-on-perton-farm/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/hgU0eN1om6B-6MFtgY01_AVts1o=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/5PCRHMKSIFFUJLTFY3I7CTRZKQ.jpg" alt="£200 worth of Christmas trees taken in raid on Perton farm" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">£200 worth of Christmas trees taken in raid on Perton farm</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/" data-ga-autotrack-story-part="site">Wolverhampton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:30:33.307Z">2 hours ago</time> </span> </span> </div> </div> </a> </article> </div> <div class=" col-xs-6 col-sm-4 col-md-3 col-lg-3 clear-child-2n-1-xs clear-child-3n-1-sm clear-child-4n-1-md clear-child-4n-1-lg"> <article class="block block-image-bottom-text generic-story-list" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-image-bottom-text-with-metadata"> <a href="/news/2017/12/08/contract-up-for-grabs-again-at-university-site/" class="block-link"> <div class="row"> <div class="block-image-container col-xs-12"> <img src="https://www.expressandstar.com/resizer/MQ218YFfqyY-uaCD1TH9C7Px2_4=/248x186/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/AHQUNTSDMRB4XMF47F654LFAQA.jpg" alt="Springfield Brewery setback as revamp work goes back out to tender" class="block-image" data-ga-autotrack-story-part="image"/> </div> <div class="col-xs-12"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Springfield Brewery setback as revamp work goes back out to tender</h4> </div> </div> <div class="col-xs-12"> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/" data-ga-autotrack-story-part="site">Wolverhampton</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T05:57:00.267Z">8 hours ago</time> </span> </span> </div> </div> </a> </article> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="fs9Rab1s4CbFvq"> <div class="advertising visible-xs-block"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mobile-mpu " data-position="mobile-mpu"></div> </div> </div> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="fwxHn71s4CbFvq"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">More from the Express &amp; Star</h2> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-6 col-sm-12 col-xs-12 col-md-6" id="csnghG1s4CbFvq"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f9U9FT1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/voices/" class="generic-story-list-site-link">Voices</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/opinions/nigel-hastilow/2017/12/08/nigel-hastilow-irish-border-issue-could-prove-mays-downfall/" class="block-link"> <img src="https://www.expressandstar.com/resizer/N0QeQ8nmOOFzMWblVN9sC9N0t_0=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/PMPRKH6MPZF73AVFDS3EAPTLUE.jpg" alt="Nigel Hastilow: Irish border issue could prove May's downfall" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Nigel Hastilow: Irish border issue could prove May's downfall</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/opinions/nigel-hastilow/" data-ga-autotrack-story-part="site">Nigel Hastilow</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:42:08.677Z">2 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/readers-letters/2017/12/08/if-train-companies-tackled-fare-evasion-then-prices-would-not-be-so-eye-watering/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">If train companies tackled fare evasion then prices would not be so eye-watering</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/readers-letters/" data-ga-autotrack-story-part="site">Readers' letters</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:30:50.308Z">2 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/voices/readers-letters/2017/12/08/government-is-bluffing-over-restoring-closed-rail-lines/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Government is bluffing over restoring closed rail lines</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/voices/readers-letters/" data-ga-autotrack-story-part="site">Readers' letters</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:25:18.488Z">2 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f8gREj1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/crime/" class="generic-story-list-site-link">Crime</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/crime/2017/12/08/brutal-tipton-fathers-attacks-leave-healthy-baby-blind-and-wheelchair-bound-for-life/" class="block-link"> <img src="https://www.expressandstar.com/resizer/-HA9CBIUOH81ZZhsopOLpYAkSLo=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/MQTJKPYZRJCSTFJ7YFSVDDWEOE.jpg" alt="Brutal Tipton father's attacks leave seven-week-old baby 'blind and wheelchair-bound for life' " class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Brutal Tipton father's attacks leave seven-week-old baby 'blind and wheelchair-bound for life' </h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/sandwell/tipton/" data-ga-autotrack-story-part="site">Tipton</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T09:22:14.431Z">4 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/crime/2017/12/08/mother-of-murdered-teenager-rapper-given-hope-by-gang-and-violence-report/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Mother of murdered teenager rapper given "hope" by gang and violence report</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/birmingham/" data-ga-autotrack-story-part="site">Birmingham</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T06:00:00.567Z">7 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/crime/2017/12/08/reaction-to-pharmacy-raids/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Pharmacy staff terrified where raiders will strike next</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/bushbury/" data-ga-autotrack-story-part="site">Bushbury</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T10:08:17.586Z">3 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-6 col-md-6 col-sm-12 col-xs-12" id="c8ZQMa1s4CbFvq"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fRz1jA1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/business/" class="generic-story-list-site-link">Business</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/business/2017/12/07/ge-to-shed-500-jobs-and-close-factory-in-stafford/" class="block-link"> <img src="https://www.expressandstar.com/resizer/VtikOL_XvBElQ0OGpxDr44StSIA=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/JHTO4Y4WLNCZJLJ2YALRESTQWM.jpg" alt="GE to shed 500 jobs and close factory in Stafford" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">GE to shed 500 jobs and close factory in Stafford</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/staffordshire/stafford/" data-ga-autotrack-story-part="site">Stafford</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-07T15:59:38.219Z">21 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/business/2017/12/07/bromford-celebrates-top-three-ranking/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Bromford celebrates top three ranking</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/business/" data-ga-autotrack-story-part="site">Business</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-07T07:01:32.320Z">Dec 7, 2017</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/business/2017/12/07/jlr-car-sales-rise-10pc/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">JLR car sales rise 10pc</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/business/" data-ga-autotrack-story-part="site">Business</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-07T16:13:51.680Z">21 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-12 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fDd8mp1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/education/" class="generic-story-list-site-link">Education</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/local-hubs/sandwell/wednesbury/2017/12/08/wodensborough-ormiston-academy-pupils-throw-christmas-party-for-care-home-residents/" class="block-link"> <img src="https://www.expressandstar.com/resizer/062pIXedyEvkqG4IhXjl8ubANZc=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/KZWQKAD2OBGYTBU42CWRIZSX5U.jpg" alt="Wodensborough Ormiston Academy pupils throw Christmas party for care home residents" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Wodensborough Ormiston Academy pupils throw Christmas party for care home residents</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/sandwell/wednesbury/" data-ga-autotrack-story-part="site">Wednesbury</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T12:17:32.084Z">1 hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/education/2017/12/08/number-of-neets-down-in-city/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Number of NEETS down in city </h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/wolverhampton/" data-ga-autotrack-story-part="site">Wolverhampton</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T06:00:00.431Z">7 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/education/2017/12/08/new-secondary-school-delayed-by-12-months/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">New secondary school delayed by 12 months</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/local-hubs/walsall/" data-ga-autotrack-story-part="site">Walsall</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T06:00:00.446Z">7 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0Bbj04s4CbFvq"> </div> <div class=" col-lg-12 col-md-12 pb-feature pb-layout-item pb-f-static-title-divider col-sm-12 col-xs-12" id="f0wBR9Qs4CbFvq"> <h2 class="title-divider " data-pb-field="custom.titleDivider" data-pb-placeholder="Title Goes Here">UK &amp; International News</h2> </div> <div class=" pb-layout-item pb-chain pb-c-default col-lg-8 col-md-8 col-sm-12 col-xs-12" id="c0e4y5bs4CbFvq"> <div class="row "> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="f0iNrRYs4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/uk-news/" class="generic-story-list-site-link">UK News</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2017/12/08/in-pictures-blanket-of-snow-as-storm-caroline-triggers-arctic-air-flow/" class="block-link"> <img src="https://www.expressandstar.com/resizer/LV_XQstrjEXH0cRy6CWw__ixETQ=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/WXZ6MD7GYFB4JEEZIXEHRUHWVM.jpg" alt="In pictures: Blanket of snow as Storm Caroline triggers Arctic air flow" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">In pictures: Blanket of snow as Storm Caroline triggers Arctic air flow</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T13:26:26.465Z">Less than an hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2017/12/08/police-identify-three-children-killed-in-farmhouse-fire-tragedy/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Police identify three children killed in farmhouse fire tragedy</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T13:10:23.495Z">Less than an hour ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/uk-news/2017/12/08/crosscountry-rail-workers-to-strike-over-one-of-years-busiest-shopping-weekends/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">CrossCountry rail workers to strike over one of year’s busiest shopping weekends</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/uk-news/" data-ga-autotrack-story-part="site">UK News</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T13:01:19.350Z">Less than an hour ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-feed-generic-story-list col-lg-6" id="fbDZlI1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/viral-news/" class="generic-story-list-site-link">Viral news</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2017/12/08/this-proposal-following-gay-marriage-legalisation-in-australia-is-so-formal-it-makes-it-even-cuter/" class="block-link"> <img src="https://www.expressandstar.com/resizer/GgzIJ-MSyZyAGLtYYvV7OARSYI4=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/A4MLMCUNLJD3NAZ3ZOZKX4JEOQ.jpg" alt="This proposal following gay marriage legalisation in Australia is so formal it makes it even cuter" class="block-image" data-ga-autotrack-story-part="image"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">This proposal following gay marriage legalisation in Australia is so formal it makes it even cuter</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T11:15:36.428Z">2 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2017/12/07/a-gay-man-denied-a-marriage-licence-by-a-county-clerk-is-now-running-for-her-job/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">A gay man denied a marriage licence by a county clerk is now running for her job</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-07T19:51:13.749Z">18 hours ago</time> </span> </span> </a> </article> </div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/viral-news/2017/12/07/this-pugs-journey-from-a-puppy-farm-to-loving-home-is-seriously-heartwarming/" class="block-link"> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">This pug’s journey from a puppy farm to loving home is seriously heartwarming</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/viral-news/" data-ga-autotrack-story-part="site">Viral news</span> | <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-07T18:00:29.988Z">19 hours ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> </div> </div> <div class=" col-sm-6 col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-feed-generic-story-list" id="fOoO6H1s4CbFvq"> <div class="row"> <div class="block block-list"> <div class="col-xs-12"> <h3> <a href="/news/world-news/" class="generic-story-list-site-link">World News</a> </h3> </div> <div> <div class=" col-xs-12 col-sm-12 col-md-12 col-lg-12"> <article class="block-list-item" data-ga-autotrack="index-story" data-ga-autotrack-story-type="generic-story-list-list"> <a href="/news/world-news/2017/12/08/deadly-samurai-sword-attack-at-tokyo-shrine/" class="block-link"> <img src="https://www.expressandstar.com/resizer/BhKzrHh-vEaLmzBxYgj7fWvz1O4=/400x300/filters:quality(100)/arc-anglerfish-arc2-prod-expressandstar-mna.s3.amazonaws.com/public/W7G76E2QSBH3JMQBEFY7P7WBXY.jpg" alt="Deadly samurai sword attack at Tokyo shrine" class="block-image" data-ga-autotrack-story-part="image"/> <div class="block-content"> <h4 class="block-title" data-ga-autotrack-story-part="headline">Deadly samurai sword attack at Tokyo shrine</h4> </div> <span class="block-meta" data-ga-autotrack-story-part="meta"> <span class="block-meta-tag js-link" data-href="/news/world-news/" data-ga-autotrack-story-part="site">World News</span> &#124; <span data-ga-autotrack-story-part="date"> Last updated: <time datetime="2017-12-08T12:38:36.385Z">1 hour ago</time> </span> </span> </a> </article> </div> </div> </div> </div> </div> <div class=" col-sm-5 col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-advert-dfp-mpu" id="f0L7uXjs4CbFvq"> <div class="advertising hidden-xs"> <p class="advertising-notice">Advertising</p> <div class="advert-dfp advert-mpu " data-position="mpu"></div> </div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-sticky-skyscraper" id="fIjAKm1s4CbFvq"> <div class="sticky-skyscraper"> <div class="advert-dfp advert-sticky-skyscraper " data-position="sticky-skyscraper"></div> </div> </div> <div class=" full pb-feature pb-layout-item pb-f-advert-dfp-fireplace" id="fPHlAF1s4CbFvq"> <div class="advertising dfp-fireplace"> <div class="advert-dfp advert-fireplace " data-position="fireplace"></div> </div> </div> <div class="pb-container"> </div></section> <section id="footer" class="story-footer section"> <footer class="footer pb-layout-item pb-chain pb-c-footer-links full" id="c0finyPs4CbFvq"> <div class=" col-lg-3 col-md-3 col-xs-12 pb-feature pb-layout-item pb-f-static-link-list col-sm-3" id="f0ZN7WdYNxgWCq"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">Get involved</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="https://www.expressandstar.com/send-us-your-news/" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Send us your news" data-ga-event-action="Get involved" data-ga-event-value="1">Send us your news</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://subscriber.expressandstar.co.uk/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=ES" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Manage your subscription" data-ga-event-action="Get involved" data-ga-event-value="2">Manage your subscription</a> </li> </div> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/news/voices/star-witness/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Send us your photos" data-ga-event-action="Get involved" data-ga-event-value="3">Send us your photos</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/deliver/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Deliver the Express &amp; Star" data-ga-event-action="Get involved" data-ga-event-value="4">Deliver the Express &amp; Star</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-4 col-xs-12 col-md-4 pb-feature pb-layout-item pb-f-static-link-list col-sm-4" id="f0Fj2KIYNxgWCq"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">Useful links</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-6"> <li class="link-list-link-container"> <a target="_blank" href="http://www.mnadigital.co.uk/" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="MNA Digital Services" data-ga-event-action="Useful links" data-ga-event-value="1">MNA Digital Services</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://bookanad.expressandstar.co.uk/selfservice/home" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Book a classified ad" data-ga-event-action="Useful links" data-ga-event-value="2">Book a classified ad</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/complaints/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Making a complaint" data-ga-event-action="Useful links" data-ga-event-value="3">Making a complaint</a> </li> </div> <div class="col-xs-6"> <li class="link-list-link-container"> <a target="_blank" href="http://jobs.expressandstar.com/newalert/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Create a job alert" data-ga-event-action="Useful links" data-ga-event-value="4">Create a job alert</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/services/#subscriptions-tab" class="link-list-link" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Buy a subscription" data-ga-event-action="Useful links" data-ga-event-value="5">Buy a subscription</a> </li> <li class="link-list-link-container"> <a target="_blank" href="https://itunes.apple.com/app/id489484287" class="link-list-link" data-pb-url-field="custom.url_5" data-pb-field="custom.title_5" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Get our app" data-ga-event-action="Useful links" data-ga-event-value="6">Get our app</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-3 col-md-3 col-xs-12 pb-feature pb-layout-item pb-f-static-link-list col-sm-3" id="f0iOTL9YNxgWCq"> <div class="link-list link-list-footer-links"> <h4 class="link-list-title">About the website</h4> <div class="row"> <ul class="link-list-links"> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/about-us/" class="link-list-link" data-pb-url-field="custom.url_0" data-pb-field="custom.title_0" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="About us" data-ga-event-action="About the website" data-ga-event-value="1">About us</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/contact-us/" class="link-list-link" data-pb-url-field="custom.url_1" data-pb-field="custom.title_1" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Contact us" data-ga-event-action="About the website" data-ga-event-value="2">Contact us</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/terms-of-website-use/" class="link-list-link" data-pb-url-field="custom.url_2" data-pb-field="custom.title_2" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Terms of website use" data-ga-event-action="About the website" data-ga-event-value="3">Terms of website use</a> </li> </div> <div class="col-xs-12"> <li class="link-list-link-container"> <a target="_blank" href="/cookies-and-privacy/" class="link-list-link" data-pb-url-field="custom.url_3" data-pb-field="custom.title_3" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Cookies and privacy policy" data-ga-event-action="About the website" data-ga-event-value="4">Cookies and privacy policy</a> </li> <li class="link-list-link-container"> <a target="_blank" href="/" class="link-list-link" data-pb-url-field="custom.url_4" data-pb-field="custom.title_4" data-pb-field-type="text" data-ga-on="click" data-ga-event-category="FooterLinks" data-ga-event-label="Homepage" data-ga-event-action="About the website" data-ga-event-value="5">Homepage</a> </li> </div> </ul> </div> </div> </div> <div class=" col-lg-2 col-md-2 col-sm-2 pb-feature pb-layout-item pb-f-static-social-icons col-xs-12" id="fljftR1YNxgWCq"> <h4 class="social-icons-title">Follow us on</h4> <ul class="social-icons"> <li class="social-icons-item"> <a href="https://twitter.com/expressandstar" class="social-icons-twitter social-icons-icon"> Follow us on Twitter </a> </li> <li class="social-icons-item"> <a href="https://www.facebook.com/expressandstar" class="social-icons-facebook social-icons-icon"> Like us on Facebook </a> </li> </ul> </div> </footer> <div class="footer-bottom pb-layout-item pb-chain pb-c-footer-bottom full" id="cJWb2d1s4CbFvq"> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-static-back-to-top col-lg-6" id="fBNq9X1YNxgWCq"> <p class="back-to-top"> <a href="#top-of-page" class="back-to-top-link"> <img src="/pb/resources/img/icons/es/interface-to-top.svg" alt="Back to top icon" class="back-to-top-icon">Back to top </a> </p> </div> <div class=" col-md-6 col-sm-6 col-xs-6 pb-feature pb-layout-item pb-f-static-copyright-statement col-lg-6" id="f0wIeYWYNxgWCq"> <p class="copyright-statement">© 2017 MNA. All rights reserved</p> </div> </div> <div class="pb-container"> </div></section> <div class="pb-container"> </div></div> </div> <div class="on-scroll"> <div class="advert-dfp advert-on-scroll " data-position="on-scroll"></div> </div> <script>
            var SITE_CONFIG = {
                CHARTBEAT: {
                    DOMAIN: "expressandstar.com",
                    UID: "52773",
                },
                DFP: {
                    SLOT_ROOT_PREFIX: "/5293/MNA-ExpressandStar",
                    FORCE_SAFE_FRAME: false,
                },
                DISQUS: {
                    SHORTNAME: "expressandstar",
                    PUBLIC_KEY: "arlDFG60Scv5qXA3ErWz1uCowc56cBaQyrUpzY95tEgd2jlaIx1mqwLPgrt1HMtb",
                },
                GOOGLE_ANALYTICS: {
                    AD_BLOCK_DIMENSION_INDEX: "3",
                    BREAKPOINT_DIMENSION_INDEX: "1",
                    ORIENTATION_DIMENSION_INDEX: "2",
                    UA_CODE: "UA-422633-12",
                    OPTIMIZE_CODE: "GTM-TDZMBDS",
                },
                GOOGLE_MAPS: {
                    API_KEY: "AIzaSyDaICi6YOiHiv7EOKlzZqUJvIvt8u_CEpo",
                },
                INTERCOM: {
                    APP_ID: "",
                },
                LOOKOUT: {
                    URL: "https://lookout.mna.io",
                    DOMAIN: "expressandstar-com",
                },
                MIDDLEMAN: {
                    URL: "https://middleman.mna.io",
                },
                PAGE_BUILDER: {
                    IS_ADMIN: false,
                    PREFIX: "/pb",
                },
                POST_SOCIAL_SHARING: {
                    PUBLISHER_KEY: "ukr2o1ngmcldjb3hh6pm",
                },
                TABOOLA: {
                    SDK_URL: "//cdn.taboola.com/libtrc/mna-network/loader.js",
                },
                USER_SERVICE: {
                    URL: "https://us.mna.io",
                },
                NEWSLETTER: {
                    LIST_ID: "14ec17c24a",
                    SERVICE_URL: "https://sloth.mna.io",
                },
            };
        </script> <script id="flash-message-template" type="text/html">
            <div class="flash-message">
                <p class="flash-message-text">{{ message }}</p>
                <a class="flash-message-close">Close</a>
            </div>
        </script> <script src="/pb/gr/c/default/rDjQNf2YNxgWCq/js/a22d1d8686.js?_=a72ac"></script> <script src="//static.apester.com/js/sdk/v1.1/apester-sdk.min.js"></script> <script async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script> </body> </html>