<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Family of man who killed his father say mental health services ‘must change’ | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Family of man who killed his father say mental health services ‘must change’"/><meta name="description" content="Garvey Gayle has been detained under the Mental Health Act for murdering Michael Gayle and attempting to murder his mother Amanda Brookes."/><meta property="og:description" content="Garvey Gayle has been detained under the Mental Health Act for murdering Michael Gayle and attempting to murder his mother Amanda Brookes."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/C7yyTZq8A_7iaRqmOhfowGy7wpU=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/PMIJJ2MA6RFTBLMP6VZF645TAI.jpg"/><meta property="og:url" content="https://www.expressandstar.com/news/uk-news/2022/07/18/family-of-man-who-killed-his-father-say-mental-health-services-must-change/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="news,uk-news"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;L3B4IK663ZGELG34AGBDIP5W44&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=97" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=97" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=97" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=97"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=97"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=97" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=97"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("onesignal-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        
        (function() {
            window.OneSignal = window.OneSignal || [];

            var script = document.createElement("script");

            script.async = true;
            script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";

            document.head.appendChild(script);

            OneSignal.push(function() {
                

                OneSignal.init({
                    appId: "449f7bc7-38c4-43bb-b216-bbb8ea853db3",
                    
                    
                    
                });
            });
        })();
    
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-cf731fbc-2fd5-4a92-9d9d-60aed5861a7a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxf2msuywvldxa-f-4192c2c3c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b32730b","ak.r":40163,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":45780,"ak.gh":"23.46.153.38","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658149102","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KhYsEb6wYBgaidRXyeRCt7tU9SgyZZLbMbD+8Iygo3X6kvQ9rggtwrfhLep7uCmIxlFkZ4jaTnPm2Ms00a6IBR1vwdAb+/bJ7URmrAQ+7tseg2XCk9yno4bFGxW5L7JjDNeAWnLpkuCyHycprdct2HOkr03kAgJm6FHBmW1gmOTL4KA/f61xp3qcDS53jK0Rgw7hT+spVaAzDaR1LQ5nlY6HBBXOOZeMGY01rBMIAjP+wUwAa7ykpLXfF5a/+ZB3+dW0WGS3V5Xrc8WDriOfs+KDFIsG14MSq19uyw+rxbwulmNdr3+hMsCwqqn5VB46iaUtPJCQ5o0I+pXwqANEPDCNWL6c0ncEteB0smteTL4J8kLMrnBvUosIE9uB7S3c2okcLirhyRY/jmsYRLCmQlyeCRwlGcwlW6Z4uSPEEhU=","ak.pv":"32","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-afab826e-7242-40dc-a55b-0140c68b2d7f" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><button class="primary-navigation-notification-icon text-site-primary d-flex d-md-none align-items-center justify-content-center"><i class="fas fa-bell fa-lg"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form><div class="primary-navigation-notification-icon bg-site-primary d-none d-md-flex align-items-center justify-content-center"><i class="fa-bell fa-fw fa-lg far"></i></div></nav></div><section class="primary-navigation-notification-modal"><div class="primary-navigation-notification-modal-content"><div class="primary-navigation-notification-modal-closer"><i class="fas fa-times fa-lg"></i></div><h1>Notification Settings</h1><p>Subscribe to one or all notification sources from this one place.</p><div class="primary-navigation-notification-modal-block"><h2>Newsletter</h2><p>Subscribe to our newsletter to get the day&#x27;s top stories sent directly to you.</p><div class="row align-items-center"><div class="col"><input type="email" value="" readonly="" class="form-control" placeholder="Your Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Me Up</button></div></div></div></div></section></div><div class="col-flush"><div class="category-secondary-navigation use-primary-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/news/" class="secondary-navigation-current-link">News</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->News<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/news/local-hubs/" class="secondary-navigation-link col-12 col-md-auto">Local Hubs</a><a href="/news/crime/" class="secondary-navigation-link col-12 col-md-auto">Crime</a><a href="/news/politics/" class="secondary-navigation-link col-12 col-md-auto">Politics</a><a href="/news/health/" class="secondary-navigation-link col-12 col-md-auto">Health</a><a href="/news/business/" class="secondary-navigation-link col-12 col-md-auto">Business</a><a href="/news/voices/" class="secondary-navigation-link col-12 col-md-auto">Voices</a><a href="/news/Features/" class="secondary-navigation-link col-12 col-md-auto">Features</a><a href="/news/environment/" class="secondary-navigation-link col-12 col-md-auto">Environment</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/news/education/" class="secondary-navigation-link col-12">Education</a><a href="/news/uk-news/" class="secondary-navigation-link col-12 active">UK News</a><a href="/news/nostalgia/" class="secondary-navigation-link col-12">Nostalgia</a><a href="/news/property/" class="secondary-navigation-link col-12">Property</a><a href="/news/transport/" class="secondary-navigation-link col-12">Transport</a><a href="/news/motors/" class="secondary-navigation-link col-12">Motors</a><a href="/news/world-news/" class="secondary-navigation-link col-12">World News</a><a href="/news/viral-news/" class="secondary-navigation-link col-12">Viral news</a><a href="/news/feed-a-family/" class="secondary-navigation-link col-12">Feed a Family</a><a href="/news/featured-articles/" class="secondary-navigation-link col-12">Sponsored articles</a></div></div><div class="secondary-navigation-promo col-12 col-md text-right align-self-center"><a href="/news/local-hubs/" class="button button-primary">Find news for your town</a></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-61a3868f-6640-43c3-8290-5f4de7aa17fd" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Family of man who killed his father say mental health services ‘must change’</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/news/uk-news/">UK News</a></span><span class="story-meta-info-part">Published: <time dateTime="2022-07-18T12:47:05Z">Just now</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">Garvey Gayle has been detained under the Mental Health Act for murdering Michael Gayle and attempting to murder his mother Amanda Brookes.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-fec05ccf-1af7-48bf-8ac1-3ed56e80115d" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-fec05ccf-1af7-48bf-8ac1-3ed56e80115d" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/C7yyTZq8A_7iaRqmOhfowGy7wpU=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/PMIJJ2MA6RFTBLMP6VZF645TAI.jpg" class="lazy-image-image with-dimensions" alt="Michael Gayle death"/></div><figcaption class="story-content-figure-caption small">Michael Gayle death</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The family of a 23-year-old man who killed his father and tried to murder his mother have said “something must change” after they spent years begging mental health services to help him.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Garvey Gayle stabbed Michael Gayle, 54, to death at his mother’s home in Cypress Crescent, St Mellons, Cardiff on October 16 2020.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The father-of-four was pronounced dead at the scene having suffered more than 17 stab wounds.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Gayle also used the kitchen knife to stab his 50-year-old mother, Amanda Brookes, in the arm, stomach and side, during a psychotic “rage”. However, paramedics were able to save her.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Aged 21 at the time, Gayle fled the scene and was found by police officers at the Shell petrol garage on Newport Road holding a Bible and introducing himself as Jesus Christ.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">His sisters told Cardiff Crown Court during his sentencing on Monday that the past three years had been like a “horror movie”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-8531ee4a-f7d8-49e9-a367-894c7076809d" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Mary Sia and Essence Gayle said: “There will never be enough words to describe the impact this awful life-changing tragedy has had on us as a family.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-af86a186-12b2-4c12-846d-eb3675f8641e" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Losing our dad, and mum losing her partner under these unimaginable circumstances has been physically and mentally unbearable. The emptiness it has left us with is eerie and difficult to comprehend.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Dad was a man like no other, truly one of a kind. He was the rock of our family on whom we all depended.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“As for mum, she has lost her life-long partner, soul mate and best friend of 34 years.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-fda42456-8ad3-498d-8ed6-0b9cbe303c4e" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“What mustn’t be forgotten is that we’ve also lost Garvey. A son, a brother, an uncle, a grandson, due to the results of his mental health,” they added.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Whilst the past two years have been a living nightmare, what some may not realise is that the three years prior were also an uphill battle that was never-ending.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“We as a family did everything within our power to get Garvey the help he needed, I don’t know what more we could have done.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“As much as it pains us to say this, we all said that without professional help, something like this was inevitable, but still nothing could prepare us for what happened that night.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:OS5CO2PD45HSDOR5CPZCGWKT4I-17" style="display:none" data-fusion-component="OS5CO2PD45HSDOR5CPZCGWKT4I-17"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="Lessons must be learned. Pro-action must take precedence over reaction. Something has to change" data-source="Mary Sia and Essence Gayle"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:OS5CO2PD45HSDOR5CPZCGWKT4I-17" style="display:none" data-fusion-component="OS5CO2PD45HSDOR5CPZCGWKT4I-17"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It could have and should have been prevented.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It should never have come to this. It should never have taken for our dad to die for our brother to get the help he needed many years ago.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Our plea for help didn’t end the night we lost Dad.</p></div><div class="col-12"><div class="col-flush"><div id="taboola-advert-6136f2e2-11f2-45a4-904c-b04e7d5f2a54" class="taboola taboola-related-stories" data-type="related-stories"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It will continue until we are satisfied that no other family has to go through the same tragedy and suffer the loss that we have faced.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Lessons must be learned. Pro-action must take precedence over reaction. Something has to change.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The court heard how Gayle first had contact with mental health services in 2018 and was later diagnosed with severe paranoid schizophrenia.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">He had previous convictions for battery and criminal damage against Ms Brookes, with both incidents described as “related to his mental illness”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">He was first detained in January 2020 and was discharged in June, five months prior to the fatal incident.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Following the murder he was initially found unfit to plead but after months of treatment was able to enter pleas of guilty to the manslaughter of Mr Gayle, by reason of diminished responsibility, and the attempted murder of Ms Brookes.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Dr Chandan Sehgal, who wrote some of the 21 psychiatric reports compiled on Gayle for the case, told the court the defendant had “treatment resistant schizophrenia”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">He said Gayle suffers with “hallucinations, delusional beliefs and at times showed signs of hostility, aggression, threats and persecutory beliefs”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Dr Sehgal said Gayle continues to hear voices and believes that others are “out to get him” and that he must “kill in order to preserve himself”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">David Elias QC, defending, said: “The horrific acts that led to such tragic consequences speak for themselves and we are acutely aware of the anguish caused to the family.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It’s a credit to the family that they have recognised Garvey Gayle’s descent into mental illness before these tragic events is part of this tragedy.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Garvey Gayle was very ill at the time of these events.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Judge Michael Fitton QC said some of the facts of the case would not be detailed during the hearing to ensure “the welfare of the family and the mental health care of the defendant”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Adding: “I am not here to comment on the defendant’s history and his care by psychiatric facilities.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Sentencing him under sections 37 and 41 of the Mental Health Act, Judge Fitton ordered that Gayle be detained indefinitely at the Caswell Clinic in South Wales.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">As he left the dock, Gayle turned to his family and said: “I love you mum. I’ll see you soon.”</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/news/uk-news/" class="story-tag-list-tag-link">UK News</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-b0e79ac2-9b6b-4b5b-a933-312d39d597ea" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-2054ebd7-cfb6-4e5a-9110-fac5344b6705" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/black-country-ales-re-opens-18th-century-village-pub/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Black Country Ales re-opens 18th Century village pub</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:20:10Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/tv-debate-cancelled-as-mordaunt-comes-under-fire-from-her-boss/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">TV debate cancelled as Mordaunt comes under fire from her boss</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:40:06Z">1 hour ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/bison-set-for-release-into-british-woodland-to-help-nature-and-climate-crises/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Bison set for release into British woodland to help nature and climate crises</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T07:51:09Z">5 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/15/schools-to-close-over-extreme-heatwave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Schools to close over ‘extreme’ heatwave</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-15T18:42:06Z">Jul 15, 2022</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/government-launches-electricity-market-review-after-prices-soar-for-households/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Government launches electricity market review after prices soar for households</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:04:01Z">2 hours ago</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-00be93c0-a0b8-4f95-8aff-19f09b7d2fa8" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 d-none d-md-block"><div class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-9d22c316-97bd-4775-9011-abab2eb9eb49" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-888823a6-d386-4386-bb65-f2fd99c22b37" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/black-country-ales-re-opens-18th-century-village-pub/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Black Country Ales re-opens 18th Century village pub</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:20:10Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/tv-debate-cancelled-as-mordaunt-comes-under-fire-from-her-boss/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">TV debate cancelled as Mordaunt comes under fire from her boss</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:40:06Z">1 hour ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/bison-set-for-release-into-british-woodland-to-help-nature-and-climate-crises/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Bison set for release into British woodland to help nature and climate crises</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T07:51:09Z">5 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/15/schools-to-close-over-extreme-heatwave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Schools to close over ‘extreme’ heatwave</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-15T18:42:06Z">Jul 15, 2022</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2022/07/18/government-launches-electricity-market-review-after-prices-soar-for-households/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Government launches electricity market review after prices soar for households</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T11:04:01Z">2 hours ago</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-398d0b56-a594-4333-beea-bd7a1cc900c7" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-d8c58751-c9f0-4ff2-8e67-f044a3a608e7" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/walsall/2022/07/18/five-year-old-boy-died-after-being-hit-by-bin-lorry-in-walsall/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ZmAEwuzoTZ8dUgGYlZhVEFRmIQ8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SYHIWO6KG5AYBJWNNDFHHJJOOY.jpg" class="lazy-image-image with-dimensions" alt="West Bromwich Road was closed at the junction on Broadway"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Five-year-old boy died after being hit by bin lorry in Walsall</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2022-07-18T11:22:06Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2022/07/18/heatwave-rules-for-workplaces-and-schools-as-temperatures-rise/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/2Wtskzch4a55f3AghL6TyBZ2ZS0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/EPGEBNF6MFCEDKERR5KUFGJYWY.jpg" class="lazy-image-image with-dimensions" alt="  "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Heatwave: Rules for workplaces and schools as temperatures rise</h1><div class="story-meta small">Environment<!-- --> | <time dateTime="2022-07-18T11:23:06Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2022/07/18/schools-across-region-close-during-heatwave-while-others-relax-rules-to-stay-open/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0rhEGyhBTxh7zLi8YYMltzZxOto=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/G6TEJCFBZFC7XBBF27ZSG5HWJA.jpg" class="lazy-image-image with-dimensions" alt="Buddy Abercrombie and Stevie Parry keeping hydrated at Ocker Hill Academy, Tipton"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Schools across region close during heatwave while others relax rules to stay open</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2022-07-18T11:58:46Z">Just now</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/07/18/wolverhampton-man-set-to-stand-trial-after-denying-murder-of-woman/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/X5AgZ5-TsNiKPfoDHrRI4VbCQ5A=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FIK2H46DARGWFH6D5MNMTFLXJY.jpg" class="lazy-image-image with-dimensions" alt="Wolverhampton Crown Court"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Wolverhampton man set to stand trial after denying murder of woman</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-07-18T11:28:10Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/entertainment/music/2022/07/18/slade-legends-jim-lea-and-don-powell-reunite-for-qa-event/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ulsYunRX_SIKjhqwfNgzwesVRmM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/OIP6JM2GXZBBHCKXQOMN2JPNEQ.jpg" class="lazy-image-image with-dimensions" alt="Don Powell. left, and Jim Lea at Wolverhampton Art Gallery"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Slade legends Jim Lea and Don Powell reunite for Q+A event</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-07-18T12:45:24Z">Just now</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/dudley/stourbridge/2022/07/18/campaign-against-tesco-stopping-two-hours-in-its-car-park-gathers-pace/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/mVAQhj4zGIurT-ZczDt6ZTW3IMM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/GTVQYEEZL5F6HPTAEZNEJH3DTA.jpg" class="lazy-image-image with-dimensions" alt="Stourbridge Councillor Mohammed Hanif, Andrew Tromans community campaigner and Lou Pardoe, local resident who backs the campaign"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Campaign against Tesco Stourbridge car parking rules gathers pace</h1><div class="story-meta small">Stourbridge<!-- --> | <time dateTime="2022-07-18T11:33:06Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2022/07/18/health-warning-for-the-vulnerable-as-black-country-heats-up/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0qb8vAGMCPMdk5Nngh0eA2wx1Es=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/HHA5QVBR2BCQLCAP7Z2WELATPA.jpg" class="lazy-image-image with-dimensions" alt="  "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Heatwave: Health warning for the vulnerable as Black Country hots up</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2022-07-18T07:18:10Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/Features/2022/07/19/days-of-endless-sunshine-the-summer-of-76/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/I-LSbz8_kCX22Obop4NmFyW_WYM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3QIR2UAGNNBUPEAG5RA6GYB3KE.jpg" class="lazy-image-image with-dimensions" alt="Trudy Green and Denise Rose, both 16, were pictured enjoying the sun by drawing in Walsall Arboretum"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Heatwave: Look back at how region sweltered in 1976</h1><div class="story-meta small">Features<!-- --> | <time dateTime="2022-07-18T12:05:19Z">Just now</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/birmingham/2022/07/18/man-killed-and-four-injured-after-car-hits-railings-on-busy-road/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/HB-3OfzmFYAkQD_SAgxXSGaXFkE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/HXQENG6BTNFJ5F5O3DDETAWPGI.jpg" class="lazy-image-image with-dimensions" alt="The car hit railings on the Bellgrave Middleway. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Man killed and four injured after car hits railings on busy road</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2022-07-18T10:29:10Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/dudley/2022/07/18/council-spends-nearly-300k-of-taxpayers-cash-on-three-french-riviera-conferences/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/BwO89bE3WNVCtI1aAryIZpy7tLQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/IWZFA4UBSJGPVMAPF4PLZW4A2A.jpg" class="lazy-image-image with-dimensions" alt="The sundrenched conference in Cannes this March"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Council spends nearly £300k of taxpayers&#x27; cash on three French Riviera conferences </h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2022-07-18T11:19:14Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/commonwealthgames/2022/07/18/commonwealth-games-west-midlands-police-chief-fails-in-netball-challenge/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/BsLk9gctwB574TtB_IJpnGt_0As=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/JQTH7WA6ANBHXDDT2VPGL5COZI.jpg" class="lazy-image-image with-dimensions" alt="Photo: West Midlands Police"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Commonwealth Games: West Midlands Police chief fails in netball challenge</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2022-07-18T10:58:10Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/dudley/2022/07/18/redheads-can-go-to-the-flicks-for-free-at-showcase-cinemas-today-and-tomorrow/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/LCTIlJ10tn-boMtaWJyvj2Ib-tc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/F7BEAAWT2ZF4ZBIMMMKCL373OE.jpg" class="lazy-image-image with-dimensions" alt="Showcase Cinemas are offering free tickets to redheads"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Free cinema tickets for redheads during heatwave</h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2022-07-18T10:15:07Z">3 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2022/07/18/peter-rhodes-on-yet-more-sharks-sneering-at-brexit-and-the-hair-factor-in-elections/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/YldTePUwu1NVv68r6yImW4qw4ko=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/O72DENE2D5F6PER5V7QVL7ETIY.jpg" class="lazy-image-image with-dimensions" alt="  "/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on yet more sharks, sneering at Brexit and the hair factor in elections</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2022-07-18T05:00:30Z">8 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/mark-andrews/2022/07/16/mark-andrews-snowflakes-feeling-the-heat-and-do-we-really-want-a-young-prime-minister/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Mark Andrews: Snowflakes feeling the heat, and do we really want a young prime minister?</h1><div class="story-meta small">Mark Andrews<!-- --> | <time dateTime="2022-07-16T05:01:00Z">Jul 16, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/toby-neal/2022/07/16/toby-neal-there-is-little-glory-at-the-sharp-end-of-war/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Toby Neal: There is little glory at the sharp end of war</h1><div class="story-meta small">Toby Neal<!-- --> | <time dateTime="2022-07-16T05:00:30Z">Jul 16, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wolverhampton/2022/07/18/wolverhampton-man-set-to-stand-trial-after-denying-murder-of-woman/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/X5AgZ5-TsNiKPfoDHrRI4VbCQ5A=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FIK2H46DARGWFH6D5MNMTFLXJY.jpg" class="lazy-image-image with-dimensions" alt="Wolverhampton Crown Court"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Wolverhampton man set to stand trial after denying murder of woman</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-07-18T11:28:10Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/07/18/regions-police-force-first-to-live-stream-body-camera-footage/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Region&#x27;s police force first to live stream body camera footage </h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2022-07-18T10:48:13Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/07/18/police-officers-take-to-streets-in-crackdown-on-anti-social-behaviour/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Police officers take to streets in crackdown on anti social behaviour</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2022-07-18T11:31:16Z">1 hour ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/07/18/record-half-year-for-property-firm/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Ecpu2T-sgYgp7lf3UouGUTyuE2s=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/MUFCBC6445BHBOFO2I47E4S3UY.jpg" class="lazy-image-image with-dimensions" alt="James Mattin"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Record half year for property firm</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-07-18T11:03:10Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/environment/2022/07/18/heatwave-rules-for-workplaces-and-schools-as-temperatures-rise/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Heatwave: Rules for workplaces and schools as temperatures rise</h1><div class="story-meta small">Environment<!-- --> | <time dateTime="2022-07-18T11:23:06Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/07/18/hill-and-smith-chief-executive-steps-down/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Hill and Smith chief executive steps down</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-07-18T07:59:09Z">5 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/environment/2022/07/17/could-schools-close-due-to-the-heatwave-current-rules-and-advice-for-teachers-and-parents/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/-qETC-O-CzFqj6HWTEYzTxVGGmU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/CRIOBBA3RVH5ZKK2CF4QOTHK7M.jpg" class="lazy-image-image with-dimensions" alt="State-run schools in Shropshire and Telford and Wrekin areas are all currently set to remain open on Monday and Tuesday"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Could schools close due to the heatwave? Current rules and advice for teachers and parents</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-07-17T09:27:10Z">Jul 17, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/politics/2022/07/15/lichfield-mp-blames-cancel-culture-after-he-is-blocked-from-primary-school-talk/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Lichfield MP blames &#x27;cancel culture&#x27; after he is blocked from primary school talk</h1><div class="story-meta small">Lichfield<!-- --> | <time dateTime="2022-07-15T14:24:07Z">Jul 15, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/staffordshire/2022/07/14/stafford-school-finally-celebrates-moving-premises-after-two-year-wait/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Stafford school finally celebrates moving premises after two-year wait</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2022-07-14T18:11:06Z">Jul 14, 2022</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/07/18/in-pictures-uk-tries-to-keep-cool-in-heatwave-as-temperatures-soar/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/lpOXvu43nRbQO0a8njfRPS3uZY0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/44QCDZ67LVDH7G32UHFUQTCK74.jpg" class="lazy-image-image with-dimensions" alt="Summer weather July 18th 2022"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">In Pictures: UK tries to keep cool in heatwave as temperatures soar</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T12:55:08Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/07/18/inflation-reduces-stormont-spending-powers-by-375m-murphy-warns/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Inflation reduces Stormont spending powers by £375m, Murphy warns</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T12:51:05Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/07/18/starmer-denies-using-holocaust-memorial-for-political-purposes/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Starmer denies using Holocaust memorial for political purposes</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-07-18T12:49:10Z">Just now</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/07/10/hospital-installs-hives-to-ease-childrens-bee-and-wasp-sting-fears/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/UB1RNEIjhw1td6R8kdAOPtQ9fR4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SAIHS3KJSJCZDB6S2WMBVZYO4E.jpg" class="lazy-image-image with-dimensions" alt="Hospital installs hives to ease children’s bee and wasp sting fears"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Hospital installs hives to ease children’s bee and wasp sting fears</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-07-10T17:51:12Z">Jul 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/07/08/zoo-hails-arrival-of-nine-endangered-penguin-chicks/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Zoo hails arrival of nine endangered penguin chicks</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-07-08T15:02:05Z">Jul 8, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/07/03/amateur-drivers-set-to-compete-in-front-of-thousands-at-red-bull-soapbox-race/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Amateur drivers set to compete in front of thousands at Red Bull Soapbox Race</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-07-03T02:00:05Z">Jul 3, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/07/18/malaysian-officials-seize-african-elephant-tusks-and-pangolin-scales-worth-15m/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/OPQkCaiR8Zn-K7z2bDPlM3EBX68=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/IRDNCBPO2BFUTDM35WPRNANC2Q.jpg" class="lazy-image-image with-dimensions" alt="Malaysian customs officials with the seized elephant tusks"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Malaysian officials seize African elephant tusks and pangolin scales worth £15m</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-07-18T11:31:05Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/07/18/damning-report-and-new-footage-shows-chaos-of-uvalde-school-shooting-response/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Damning report and new footage shows chaos of Uvalde school shooting response</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-07-18T10:52:15Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/07/18/us-judge-planned-to-renege-on-polanski-plea-deal-says-former-prosecutor/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">US judge reneged on Polanski plea deal, says former prosecutor</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-07-18T10:15:11Z">3 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2022<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-b4c7a179-15fc-4e94-9147-5045f9f9e82d" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-2acadb7d-12fd-4bd9-a32d-33152e2f725b" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-1a2f4ec3-41dc-4db8-8e46-847c58310e68" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-db780179-6164-4121-8984-027c00f69b5d" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>