<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Majority who started side ventures during pandemic ‘still keeping them up’ | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Majority who started side ventures during pandemic ‘still keeping them up’"/><meta name="description" content="Nearly a fifth of people said they had taken up a side hustle at some point since March 2020, according to Aviva."/><meta property="og:description" content="Nearly a fifth of people said they had taken up a side hustle at some point since March 2020, according to Aviva."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/w2wQc2oO08XSTF29FzRGZImybYs=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/DEK65JGPWFFLVCL47TR5JYLRDY.jpg"/><meta property="og:url" content="https://www.expressandstar.com/news/uk-news/2022/06/12/majority-who-started-side-ventures-during-pandemic-still-keeping-them-up/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="news,uk-news"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;7RNE5TY7OBFPFI77VV4PLVR4W4&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=95" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=95" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=95" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=95"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=95"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=95" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=95"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("onesignal-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        
        (function() {
            window.OneSignal = window.OneSignal || [];

            var script = document.createElement("script");

            script.async = true;
            script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";

            document.head.appendChild(script);

            OneSignal.push(function() {
                

                OneSignal.init({
                    appId: "449f7bc7-38c4-43bb-b216-bbb8ea853db3",
                    
                    
                    
                });
            });
        })();
    
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-37d3048c-3f28-4c30-b1e9-a182c8a8d8d4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh3tjuyvfruoa-f-49b7fa63f-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13b5582a","ak.r":38225,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":49288,"ak.gh":"23.61.10.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655016732","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==046bs6AEuH6u803GGDuYGnNFG+gOTj0cDa/XEXKEtQgGFg+3wggazEQbTfBZTeHZPVtUTS8jqAmLyLUI/Iwbz4BjkaDaGg22ZpUkVzO95dZDtqyquWDx0Ck1HqsVE1XR0uy+zHz8rUwreVW6bSLrhqfF8nwgXILYFRQzAlqGAUJ3ML8QAu/JIXzpEB3uLW4BxcEmLy1lmwCyD2yAbwAC9MElcogXDbPJ8Y3o7tRQd76/4legbuy0s/x8SGORHYw4xwIWSLEbxIzGer1SO9LcKeGfwZyx/m7Ecly7Ql7slF0ciFhxP7Uui1CN2TNTakDdcxomI2gs2Dv4fQ7L12QD+Qw3q+aeoyG/K2xGOk0QPUfvm2wnFTsFO8+umz48Sv1uk25NQRrBhhYn9VV1QUb0LTm/SBlUWid0yglaFbi9o30=","ak.pv":"31","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-4bdd6b51-237e-4544-999d-b2b9529be054" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><button class="primary-navigation-notification-icon text-site-primary d-flex d-md-none align-items-center justify-content-center"><i class="fas fa-bell fa-lg"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form><div class="primary-navigation-notification-icon bg-site-primary d-none d-md-flex align-items-center justify-content-center"><i class="fa-bell fa-fw fa-lg far"></i></div></nav></div><section class="primary-navigation-notification-modal"><div class="primary-navigation-notification-modal-content"><div class="primary-navigation-notification-modal-closer"><i class="fas fa-times fa-lg"></i></div><h1>Notification Settings</h1><p>Subscribe to one or all notification sources from this one place.</p><div class="primary-navigation-notification-modal-block"><h2>Newsletter</h2><p>Subscribe to our newsletter to get the day&#x27;s top stories sent directly to you.</p><div class="row align-items-center"><div class="col"><input type="email" value="" readonly="" class="form-control" placeholder="Your Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Me Up</button></div></div></div></div></section></div><div class="col-flush"><div class="category-secondary-navigation use-primary-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/news/" class="secondary-navigation-current-link">News</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->News<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/news/local-hubs/" class="secondary-navigation-link col-12 col-md-auto">Local Hubs</a><a href="/news/royal-family/platinum-jubilee/" class="secondary-navigation-link col-12 col-md-auto">Platinum Jubilee</a><a href="/news/crime/" class="secondary-navigation-link col-12 col-md-auto">Crime</a><a href="/news/politics/" class="secondary-navigation-link col-12 col-md-auto">Politics</a><a href="/news/health/" class="secondary-navigation-link col-12 col-md-auto">Health</a><a href="/news/business/" class="secondary-navigation-link col-12 col-md-auto">Business</a><a href="/news/voices/" class="secondary-navigation-link col-12 col-md-auto">Voices</a><a href="/news/Features/" class="secondary-navigation-link col-12 col-md-auto">Features</a><a href="/news/environment/" class="secondary-navigation-link col-12 col-md-auto">Environment</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/news/education/" class="secondary-navigation-link col-12">Education</a><a href="/news/uk-news/" class="secondary-navigation-link col-12 active">UK News</a><a href="/news/nostalgia/" class="secondary-navigation-link col-12">Nostalgia</a><a href="/news/property/" class="secondary-navigation-link col-12">Property</a><a href="/news/transport/" class="secondary-navigation-link col-12">Transport</a><a href="/news/motors/" class="secondary-navigation-link col-12">Motors</a><a href="/news/world-news/" class="secondary-navigation-link col-12">World News</a><a href="/news/viral-news/" class="secondary-navigation-link col-12">Viral news</a><a href="/news/feed-a-family/" class="secondary-navigation-link col-12">Feed a Family</a><a href="/news/featured-articles/" class="secondary-navigation-link col-12">Sponsored articles</a></div></div><div class="secondary-navigation-promo col-12 col-md text-right align-self-center"><a href="/news/local-hubs/" class="button button-primary">Find news for your town</a></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-52fc08c4-b4ab-484a-a568-7bfc52c4ea9f" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Majority who started side ventures during pandemic ‘still keeping them up’</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/news/uk-news/">UK News</a></span><span class="story-meta-info-part">Published: <time dateTime="2022-06-12T06:08:07Z">Just now</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">Nearly a fifth of people said they had taken up a side hustle at some point since March 2020, according to Aviva.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-fab7ff9e-6772-4132-a739-ae7f22d74fdc" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-fab7ff9e-6772-4132-a739-ae7f22d74fdc" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75.3333%"><img src="https://www.expressandstar.com/resizer/w2wQc2oO08XSTF29FzRGZImybYs=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/DEK65JGPWFFLVCL47TR5JYLRDY.jpg" class="lazy-image-image with-dimensions" alt="A man using a laptop"/></div><figcaption class="story-content-figure-caption small">A man using a laptop</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The majority of people who started “side hustles” during the coronavirus pandemic are still keeping them up, a survey has found.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Nearly a fifth (19%) of those polled by insurance provider Aviva said they had taken up a side venture at some point since March 2020, and 63% of those are continuing to pursue them.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Selling handcrafted products was the most popular activity chosen, followed by freelancing.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Some had dabbled in art or photography, while others had tried their hand at being a social media influencer, which was particularly popular among people aged 16 to 24.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Other income boosters included being a courier or driving a taxi, the survey of more than 2,000 people across the UK found.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:POI3PWQCAREUNGTKPJHOFJGHHA-5" style="display:none" data-fusion-component="POI3PWQCAREUNGTKPJHOFJGHHA-5"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="For some, the pandemic has brought greater work-life flexibility. This appears to have fuelled a boom in side hustles" data-source="Alistair McQueen, Aviva"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:POI3PWQCAREUNGTKPJHOFJGHHA-5" style="display:none" data-fusion-component="POI3PWQCAREUNGTKPJHOFJGHHA-5"></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-6ec5e114-4509-4c6a-95e2-67141beaf273" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Asked why they tried to start a side hustle during the pandemic, nearly two-fifths (39%) said they saw an opportunity to turn a hobby into an income, while three in 10 (30%) did it “to make ends meet”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-634f15d6-01bb-4925-b6b9-2b68dc466a23" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">A fifth (21%) wanted to become financially independent, while 18% were aiming to pay off debts.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Financial motivations were not the only ones, with more than a quarter (27%) saying their new vocation was to empower themselves and gain confidence or improve their mental health, while 16% wanted to try out skills they had acquired, such as photography.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Nearly two-fifths (38%) of people used the money from their side hustle for day-to-day living expenses, such as rent, food or clothes.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-98d41907-5c49-488a-b44c-1b97108f5595" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">A quarter (25%) had used the extra cash to save for the longer term.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:QZ54VTD2ZNH65GJ2ROC2JFLDDI-14" style="display:none" data-fusion-component="QZ54VTD2ZNH65GJ2ROC2JFLDDI-14"></div><div class="story-content-raw-html mb-3"><figure><div class="pa-embed" data-type="quote" data-quote="The enterprise is to be admired and the talents are to be celebrated" data-source="Alistair McQueen, Aviva"></div><script async src="//content-embed.pressassociation.com/embeds.js" charset="utf-8"></script></figure></div><div id="fusion-static-exit:QZ54VTD2ZNH65GJ2ROC2JFLDDI-14" style="display:none" data-fusion-component="QZ54VTD2ZNH65GJ2ROC2JFLDDI-14"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Alistair McQueen, head of savings and retirement at Aviva, said: “The pandemic has transformed how we relate to work.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Aviva’s research reveals two sides to this story.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“For some, the pandemic has brought greater work-life flexibility. This appears to have fuelled a boom in side hustles.</p></div><div class="col-12"><div class="col-flush"><div id="taboola-advert-e12982f2-9636-452c-b185-c5467a810dd7" class="taboola taboola-related-stories" data-type="related-stories"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“For others, the pandemic has brought greater financial strain and this appears to have fuelled a need to look elsewhere to make ends meet.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“The enterprise is to be admired and the talents are to be celebrated.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It’s also impressive that many are looking to use the extra income to bolster tomorrow’s longer-term financial needs, as well as those of today.”</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/news/uk-news/" class="story-tag-list-tag-link">UK News</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-a9e851c5-350d-4288-ac16-c63bbbadf46e" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-784b4ce9-4ed0-46a0-8c3a-d22fdd9ccbe1" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-10cf5846-56a3-410c-bb16-0577aae6d22e" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 d-none d-md-block"><div class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-bdbd7587-ea4e-45dc-9775-07b0811974ac" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-c18f81fc-d4f7-47ba-b1c7-e59e3fdbc9bb" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-0d5dd4a3-e7ae-446b-928b-0821087fb6ce" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-24a2c3fd-cb44-4756-886c-3bef3eafb226" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2022/06/11/teenage-girl-grabbed-from-behind-and-threatened-in-cannock-robbery/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/7L_-9xFfjLpn0BcBpEXI-befivE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/35XN2RIGFBCT5KFG3EFLLCYQTU.jpg" class="lazy-image-image with-dimensions" alt="Remington Drive. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Teenage girl grabbed from behind and threatened in Cannock robbery</h1><div class="story-meta small">Cannock<!-- --> | <time dateTime="2022-06-12T05:46:05Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/bilston/2022/06/11/fortunate-nobody-was-hurt-in-large-wednesbury-blaze-fire-service-says/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0EF6gZHibw2Ogcn6-VpT_baN5Gc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ZOXC7AXAGNHFZPRQAYKC76RBM4.jpg" class="lazy-image-image with-dimensions" alt="The fire in Moxley. Photo: West Midlands Fire Service"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Fortunate nobody was hurt in large Wednesbury blaze, fire service says </h1><div class="story-meta small">Bilston<!-- --> | <time dateTime="2022-06-12T05:47:12Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/entertainment/attractions/2022/06/10/final-countdown-as-aircraft-take-to-the-skies-in-practice-for-raf-cosford-air-show/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/DZE9_KTjdmvZ1w2I3M08kiVDFFo=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/MYSGNJSOYVA6JFDKNT7CH45ZDA.jpg" class="lazy-image-image with-dimensions" alt="Getting ready for the RAF Cosford Air Show, at RAF Cosford, a Tornado on display.."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Final countdown as aircraft take to the skies in practice for RAF Cosford Air show</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-12T05:45:07Z">1 hour ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/staffordshire/hednesford/2022/06/11/train-disruption-between-rugeley-trent-valley-and-walsall-due-to-trespass-on-line/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/DducBY-pqZz9yFVrchjB52BD1Bw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/UHRPBOXSSZAA7FG6OSA3WULEQU.jpg" class="lazy-image-image with-dimensions" alt="The disruption is currently expected to last until 3pm"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Trespassers on line disrupt trains between Rugeley Trent Valley and Walsall</h1><div class="story-meta small">Hednesford<!-- --> | <time dateTime="2022-06-11T14:10:09Z">17 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/dudley/brierley-hill/2022/06/11/european-football-champions-italy-train-at-dudley-council-ground-ahead-of-molineux-match/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/OF7kHBhxQ-PXJdjeTNY7SRQVEls=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/DWZBGQ27KFHOJEMV2L354RUZHU.jpg" class="lazy-image-image with-dimensions" alt="Italy at The Dell Stadium: Picture, Dudley Council"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">European football champions Italy train at Dudley Council ground ahead of Molineux match</h1><div class="story-meta small">Brierley Hill<!-- --> | <time dateTime="2022-06-11T15:24:16Z">15 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/tipton/2022/06/11/family-of-22-year-old-biker-killed-in-crash-pay-tribute-to-funny-character/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/8BwofKfjxFLPr1RLJRL7bjlirCI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/NQ3CKME6P5FBXHYXM5V3Z2DAMA.jpg" class="lazy-image-image with-dimensions" alt="St Mark&#x27;s Road in Tipton. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Family of 22-year-old biker killed in crash pay tribute to &#x27;funny character&#x27;</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2022-06-11T09:43:09Z">21 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2022/06/10/wolverhampton-womans-plea-for-help-to-rescue-afghan-pilot-father-forced-into-hiding/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/RtXurIM3WK78aqJ1aaTuxSRwDMc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/UYLSTC2TYJBJHFMCZANLZNY37Y.jpg" class="lazy-image-image with-dimensions" alt="Pilot Major Shamsullah Shirzad, left, with a colleague in Afghanistan where he is currently in hiding from the Taliban."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Wolverhampton woman’s plea for help to rescue Afghan pilot father forced into hiding</h1><div class="story-meta small">Whitmore Reans<!-- --> | <time dateTime="2022-06-11T12:37:06Z">18 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/breakingnews/2022/06/10/large-fire-and-explosions-at-lorry-dealership-as-tyres-and-vehicles-catch-fire/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Zo_A03g-jaEjzJUU4tW6P0vMX_Q=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/EW7M462CUBAJRDFHRXZHAXQ35E.jpg" class="lazy-image-image with-dimensions" alt="The fire in Moxley. Photo: Benjamin Powell-Stubbs."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Large fire and explosions at lorry dealership as tyres and vehicles catch fire</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2022-06-11T09:28:13Z">21 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/football/west-bromwich-albion/2022/06/11/west-brom-legend-bobby-hope-dies-aged-78/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/HpnNhZWkaV1tW0lkmQ6gO8PiGUw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3FBEDCJ7UVGAXGDAPG5WMWI6A4.jpg" class="lazy-image-image with-dimensions" alt="Bobby Hope "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">West Brom legend Bobby Hope dies aged 78</h1><div class="story-meta small">West Bromwich<!-- --> | <time dateTime="2022-06-11T15:34:07Z">15 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/transport/2022/06/11/vehicle-blaze-causes-delays-on-m6-southbound-between-walsall-and-wolverhampton/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/e66p9rPPOXA30CuFH0e2Va5WoDU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/M5YA4JD54BFUXOQRQMWNAWC46A.jpg" class="lazy-image-image with-dimensions" alt="Vehicle fire on the M6. Photo: National Highways West Midlands, Crown Copyright"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Vehicle blaze causes delays on M6 southbound between Walsall and Wolverhampton</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-11T11:09:09Z">20 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/west-bromwich/2022/06/11/fears-for-missing-west-bromwich-man/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ATcHz_gcQa2vuhHnYf0GWhn3osk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ODD7TIURBFFORFGYNBOQDTDUOI.jpg" class="lazy-image-image with-dimensions" alt="John, who has been reported missing. Photo: West Midlands Police"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Fears for missing West Bromwich man</h1><div class="story-meta small">West Bromwich<!-- --> | <time dateTime="2022-06-11T12:18:09Z">19 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2022/06/11/youth-zone-boss-makes-pledge-for-future-as-centre-relaunches/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/laC7Rl4VeKvMdOYAqZn1ASZfxbU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/6BVEMLRKZJCZPGKI76JUYPGUFI.jpg" class="lazy-image-image with-dimensions" alt="Jackie Redding, the new CEO of The Way Youth Zone, Wolverhampton"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Youth zone boss makes pledge for future as centre relaunches</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-11T05:06:00Z">Jun 11, 2022</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/Features/2022/06/11/rebel-riders-who-changed-the-face-of-british-cycling/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/k0kSC-loEwfP9qsm-yD3mZrfJkk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/Q4JAN4ST4ZCLFNKRIB3SKWBDKQ.jpg" class="lazy-image-image with-dimensions" alt="Albert Price from Wolverhampton takes first place ahead of fellow Wulfrunian Cecil Anslow in the ground-breaking Llangollen-to-Wolverhampton road race organised by Percy Stallard 80 years ago. Picture supplied by Shrewsbury cycling historian Jim Leach."/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Remembering the rebel riders who changed the face of British cycling forever</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-11T05:05:00Z">Jun 11, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/toby-neal/2022/06/11/toby-neal-a-reminder-that-boris-johnson-doesnt-play-by-normal-rules/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Toby Neal: A reminder that Boris Johnson doesn&#x27;t play by normal rules</h1><div class="story-meta small">Toby Neal<!-- --> | <time dateTime="2022-06-11T05:00:30Z">Jun 11, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/mark-andrews/2022/06/11/mark-andrews--johnny-plumbs-depp-of-excess-co2-shortages-and-why-more-council-houses-wont-solve-crisis/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Mark Andrews: Johnny plumbs Depp of excess and why more council houses won&#x27;t solve crisis</h1><div class="story-meta small">Mark Andrews<!-- --> | <time dateTime="2022-06-11T11:52:10Z">19 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/06/11/teenage-girl-grabbed-from-behind-and-threatened-in-cannock-robbery/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/7L_-9xFfjLpn0BcBpEXI-befivE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/35XN2RIGFBCT5KFG3EFLLCYQTU.jpg" class="lazy-image-image with-dimensions" alt="Remington Drive. Photo: Google"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Teenage girl grabbed from behind and threatened in Cannock robbery</h1><div class="story-meta small">Cannock<!-- --> | <time dateTime="2022-06-12T05:46:05Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/06/10/hospital-order-for-son-who-unlawfully-killed-dad-in-bloxwich-family-home/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Hospital order for son who unlawfully killed dad in Bloxwich family home</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2022-06-10T16:56:10Z">Jun 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2022/06/10/wolverhampton-man-arrested-as-2-million-drugs-haul-seized-at-dover-port/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Wolverhampton man arrested as £2-million drugs haul seized at Dover port</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-10T17:14:14Z">Jun 10, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/politics/2022/06/11/rachel-reeves-mp-clapped-out-governments-levelling-up-policy-wont-save-our-economy/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/mtyBB0ORbbfJ1PQ-eCLi4-Vidkc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/4C5HQUQWVVCW5M2HLHR2Q6XOAM.jpg" class="lazy-image-image with-dimensions" alt="Shadow Chancellor Rachel Reeves visits Mueller Industries in Bilston with Wolverhampton South East MP Pat McFadden"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Rachel Reeves MP: &#x27;Clapped out&#x27; Government&#x27;s levelling up policy won&#x27;t save our economy</h1><div class="story-meta small">Bilston<!-- --> | <time dateTime="2022-06-11T05:00:00Z">Jun 11, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/06/10/express--star-business-awards-furniture-repairer-celebrates-double-success/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Express &amp; Star Business Awards: Furniture repairer celebrates double success</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-10T08:26:19Z">Jun 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2022/06/09/ao-world-shutting-german-business-to-focus-on-uk-market/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">AO World shutting German business to focus on UK market</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2022-06-09T11:17:06Z">Jun 9, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wolverhampton/2022/06/10/20-million-of-government-funding-secured-for-wolverhampton-learning-quarter-plans/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ObdVBcA1Bj3zXSAXwnpZzk53XsA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/AL3JBZ5XPFCWBA76YPYZPTSZGY.jpg" class="lazy-image-image with-dimensions" alt="How the Learning Quarter will look."/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">£20 million of Government funding secured for Wolverhampton Learning Quarter plans</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-10T17:24:06Z">Jun 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2022/06/10/wyre-forest-headteacher-gets-accolade-for-character-based-education/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Wyre Forest headteacher wins accolade for character-based education</h1><div class="story-meta small">Stourport<!-- --> | <time dateTime="2022-06-10T14:06:06Z">Jun 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/wolverhampton/2022/06/10/call-to-bring-back-high-quality-apprenticeships-to-help-those-in-wolverhampton/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Call to bring back ‘high-quality’ apprenticeships to help those in Wolverhampton</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2022-06-10T08:38:06Z">Jun 10, 2022</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/06/12/majority-who-started-side-ventures-during-pandemic-still-keeping-them-up/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/jfl0pnc_-yGgPPrPvv4EdlLegUA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/DEK65JGPWFFLVCL47TR5JYLRDY.jpg" class="lazy-image-image with-dimensions" alt="A man using a laptop"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Majority who started side ventures during pandemic ‘still keeping them up’</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-06-12T06:08:07Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/06/12/farmers-union-criticises-leaked-food-strategy-ahead-of-official-launch/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Farmers union criticises leaked food strategy ahead of official launch</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-06-12T03:27:05Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2022/06/12/what-the-papers-say--june-12/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">What the papers say – June 12</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2022-06-12T00:15:06Z">7 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/06/10/scale-model-of-solar-system-installed-in-belfast-hills/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/80jJ4HVXYhQyFBTI0SQQsnHiwsk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3BT5UPLZJNDEXJE5ZCS2LVV5EE.jpg" class="lazy-image-image with-dimensions" alt="The sculptures have been installed along a trail above Belfast (Unboxed/PA)"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Scale model of solar system installed in Belfast hills</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-06-10T21:21:07Z">Jun 10, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/06/05/dogs-take-part-in-corgi-derby-at-racecourse-for-queens-platinum-jubilee/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Dogs take part in ‘corgi derby’ at racecourse for Queen’s Platinum Jubilee</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-06-06T11:50:46Z">Jun 6, 2022</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2022/06/05/daleks-vintage-minis-and-double-decker-buses-among-cast-of-jubilee-pageant/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Daleks, vintage Minis and double-decker buses among cast of Jubilee pageant</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2022-06-06T11:50:39Z">Jun 6, 2022</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/06/12/us-trying-to-hijack-support-of-asia-pacific-nations-claims-china/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/OKjAl3S-M5oi3UB_ldnbaL9_wUI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/5I3VDDHIKRAGPOMXKIHIVJPNRY.jpg" class="lazy-image-image with-dimensions" alt="Wei Fenghe"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">US trying to ‘hijack’ support of Asia-Pacific nations, claims China</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-06-12T06:29:08Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/06/12/sri-lanka-may-have-to-buy-oil-from-russia-amid-economic-crisis-says-pm/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Sri Lanka may have to buy oil from Russia amid economic crisis, says PM</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-06-12T06:11:09Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2022/06/12/pairs-disappearance-in-brazils-amazon-tied-to-fish-mafia/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Pair’s disappearance in Brazil’s Amazon tied to ‘fish mafia’</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2022-06-12T04:21:06Z">3 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2022<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-33a870d0-bd2b-4028-a281-704907729062" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-249d97b9-072f-464a-8b45-52dc5c1270b8" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-16b8546f-3608-43cc-a23c-75b20c7e3278" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-9384d883-d7d3-4610-b05c-bc8bb8ddf347" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>