<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Zoo names rare trio of newborn monkeys Brussel, Sprout and Cranberry | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Zoo names rare trio of newborn monkeys Brussel, Sprout and Cranberry"/><meta name="description" content="A set of male-female twins are among the three Colombian spider monkeys, a critically endangered species."/><meta property="og:description" content="A set of male-female twins are among the three Colombian spider monkeys, a critically endangered species."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/pxMKSX2yj0MdoqImsOi5neT9bxk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/6ZQHNIHYKBDDFO7KUX24XG5HSQ.jpg"/><meta property="og:url" content="https://www.expressandstar.com/news/uk-news/2021/12/13/zoo-names-rare-trio-of-newborn-monkeys-brussel-sprout-and-cranberry/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="news,uk-news"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;SBBRL3EPLZGMZHKMUDVKTU6QWU&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=85" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=85" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=85" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=85"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=85"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=85" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=85"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("onesignal-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        
        (function() {
            window.OneSignal = window.OneSignal || [];

            var script = document.createElement("script");

            script.async = true;
            script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";

            document.head.appendChild(script);

            OneSignal.push(function() {
                

                OneSignal.init({
                    appId: "449f7bc7-38c4-43bb-b216-bbb8ea853db3",
                    
                    
                    
                });
            });
        })();
    
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxh3tjuynxhl7q-f-dee78085c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"40affc8a","ak.r":38225,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":43042,"ak.gh":"23.61.10.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639398143","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ubqNboxTNKIQbkMVkXCJ0j5AwYw8dJbZArmTK8nMafhuXzjE3QCIHUvl7r9N28L8wzWCfM0LAYJwSppgU+lVi8M14+yvnmp5/cAx33t/MzGToLN7ZSHBdVVil1HLubrZ+87qqDp8V91AFtoc2bA8u6qqacS0sBJApP1hDLq9v4o36HFnUH5La5jq0MgRbXJD2O/ONAp0EIXSlcdNKxFnFi1mtEGuRv+GDoTxGxSFlM9S8JAhSlmj6knvelkmWxNq0AXnvYxU6WejjOR8OAp19q9WWZrhqrORz5hCDr3PsjEmpbEFlvBwjbEhbmlDaGLUvNmY6SDFe3yp4htPk9QzDcLwn+Mmj+moTQoKjucewN4NgoQlro7GrDc5wChHEBItngszOnuGBUN1rOMFtiKQf/oegZWmXt7RfsOfCNHjxEc=","ak.pv":"24","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-44d6c4d3-8720-450c-b43c-d1e5dcb59207" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><button class="primary-navigation-notification-icon text-site-primary d-flex d-md-none align-items-center justify-content-center"><i class="fas fa-bell fa-lg"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form><div class="primary-navigation-notification-icon bg-site-primary d-none d-md-flex align-items-center justify-content-center"><i class="fa-bell fa-fw fa-lg far"></i></div></nav></div><section class="primary-navigation-notification-modal"><div class="primary-navigation-notification-modal-content"><div class="primary-navigation-notification-modal-closer"><i class="fas fa-times fa-lg"></i></div><h1>Notification Settings</h1><p>Subscribe to one or all notification sources from this one place.</p><div class="primary-navigation-notification-modal-block"><h2>Newsletter</h2><p>Subscribe to our newsletter to get the day&#x27;s top stories sent directly to you.</p><div class="row align-items-center"><div class="col"><input type="email" value="" readonly="" class="form-control" placeholder="Your Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Me Up</button></div></div></div></div></section></div><div class="col-flush"><div class="category-secondary-navigation use-primary-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/news/" class="secondary-navigation-current-link">News</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->News<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/news/local-hubs/" class="secondary-navigation-link col-12 col-md-auto">Local Hubs</a><a href="/news/crime/" class="secondary-navigation-link col-12 col-md-auto">Crime</a><a href="/news/politics/" class="secondary-navigation-link col-12 col-md-auto">Politics</a><a href="/news/health/" class="secondary-navigation-link col-12 col-md-auto">Health</a><a href="/news/business/" class="secondary-navigation-link col-12 col-md-auto">Business</a><a href="/news/education/" class="secondary-navigation-link col-12 col-md-auto">Education</a><a href="/news/voices/" class="secondary-navigation-link col-12 col-md-auto">Voices</a><a href="/news/Features/" class="secondary-navigation-link col-12 col-md-auto">Features</a><a href="/news/environment/" class="secondary-navigation-link col-12 col-md-auto">Environment</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/news/uk-news/" class="secondary-navigation-link col-12 active">UK News</a><a href="/news/property/" class="secondary-navigation-link col-12">Property</a><a href="/news/transport/" class="secondary-navigation-link col-12">Transport</a><a href="/news/motors/" class="secondary-navigation-link col-12">Motors</a><a href="/news/world-news/" class="secondary-navigation-link col-12">World News</a><a href="/news/viral-news/" class="secondary-navigation-link col-12">Viral news</a><a href="/news/feed-a-family/" class="secondary-navigation-link col-12">Feed a Family</a><a href="/news/featured-articles/" class="secondary-navigation-link col-12">Sponsored articles</a></div></div><div class="secondary-navigation-promo col-12 col-md text-right align-self-center"><a href="/news/local-hubs/" class="button button-primary">Find news for your town</a></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-b6740db9-b823-4062-8b77-275eaf654eeb" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Zoo names rare trio of newborn monkeys Brussel, Sprout and Cranberry</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/news/uk-news/">UK News</a></span><span class="story-meta-info-part">Published: <time dateTime="2021-12-13T11:22:10Z">1 hour ago</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">A set of male-female twins are among the three Colombian spider monkeys, a critically endangered species.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-a0ac0ae5-5e95-47a1-98a2-2d087f21ad16" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-a0ac0ae5-5e95-47a1-98a2-2d087f21ad16" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/pxMKSX2yj0MdoqImsOi5neT9bxk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/6ZQHNIHYKBDDFO7KUX24XG5HSQ.jpg" class="lazy-image-image with-dimensions" alt="Zoo names rare trio of newborn monkeys Brussel, Sprout and Cranberry"/></div></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">A rare trio of newborn monkeys born at a London zoo have been named Brussel, Sprout and Cranberry as Christmas approaches.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The baby Colombian spider monkeys were born at Chessington World of Adventures Zoo in November, but have just received their names – a nod to the festive period and their vegetarian diet.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The species is deemed critically endangered by the International Union for Conservation of Nature (IUCN).</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:UYIOLKCPNNBZTEJRCFBHQCB234-3" style="display:none" data-fusion-component="UYIOLKCPNNBZTEJRCFBHQCB234-3"></div><div class="story-content-raw-html mb-3"><figure id="embedded6312705"><img src="//content.assets.pressassociation.io/2021/12/13105934/3ddc35dc-ac77-470e-bb2b-a7ffbb214cc8.jpg" alt="" srcset="https://content.assets.pressassociation.io/2021/12/13105934/3ddc35dc-ac77-470e-bb2b-a7ffbb214cc8.jpg 7626w, https://content.assets.pressassociation.io/2021/12/13105934/3ddc35dc-ac77-470e-bb2b-a7ffbb214cc8.jpg?w=320 320w, https://content.assets.pressassociation.io/2021/12/13105934/3ddc35dc-ac77-470e-bb2b-a7ffbb214cc8.jpg?w=640 640w, https://content.assets.pressassociation.io/2021/12/13105934/3ddc35dc-ac77-470e-bb2b-a7ffbb214cc8.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>The newborns were born in November but have just received their names (Chessington World of Adventures Zoo)</figcaption></figure></div><div id="fusion-static-exit:UYIOLKCPNNBZTEJRCFBHQCB234-3" style="display:none" data-fusion-component="UYIOLKCPNNBZTEJRCFBHQCB234-3"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Brussel and Sprout, a rare set of male-female twins, were born on November 13 to mother Kryah, 10, and 12-year-old father Mariecello.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">This is only the fourth time in Europe that Colombian spider monkey twins have been born and survived since records began in 1958, according to data accessed by the zoo.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-433b63bf-5ee1-4906-a514-7ccba47cf89f" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Another male, Cranberry, is approaching three weeks old after being born to mother Wookie.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-51797afc-7b6d-47de-b108-ca1ad34219ad" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:RXVWJZEFEVG3DIRU56MM5CT7PE-9" style="display:none" data-fusion-component="RXVWJZEFEVG3DIRU56MM5CT7PE-9"></div><div class="story-content-raw-html mb-3"><figure id="embedded6312708"><img src="//content.assets.pressassociation.io/2021/12/13105947/83f7e9b8-1453-42c7-95d3-f1815a3f257f.jpg" alt="" srcset="https://content.assets.pressassociation.io/2021/12/13105947/83f7e9b8-1453-42c7-95d3-f1815a3f257f.jpg 7055w, https://content.assets.pressassociation.io/2021/12/13105947/83f7e9b8-1453-42c7-95d3-f1815a3f257f.jpg?w=320 320w, https://content.assets.pressassociation.io/2021/12/13105947/83f7e9b8-1453-42c7-95d3-f1815a3f257f.jpg?w=640 640w, https://content.assets.pressassociation.io/2021/12/13105947/83f7e9b8-1453-42c7-95d3-f1815a3f257f.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Keepers say they are happy with the monkeys’ progress (Chessington World of Adventures Zoo)</figcaption></figure></div><div id="fusion-static-exit:RXVWJZEFEVG3DIRU56MM5CT7PE-9" style="display:none" data-fusion-component="RXVWJZEFEVG3DIRU56MM5CT7PE-9"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“It’s been hugely exciting for the entire zoo team as we welcome our rare new arrivals to Chessington,” said Sam Whitbread, zoo collections manager at Chessington World of Adventures Resort.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">We’re monitoring their wellbeing and development extremely closely, and so far we’re very happy with the progress the babies have made.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The newborns join a group of 15 Colombian spider monkeys at Chessington.</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/news/uk-news/" class="story-tag-list-tag-link">UK News</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-d3e9005e-7254-48ca-9be8-e6d9e9751fe7" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-897e6b7a-7527-4027-842d-9dbf4dbffb3e" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/13/lateral-flow-test-kits-unavailable-on-government-website/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Lateral flow test kits unavailable on Government website</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T10:45:04Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/pm-sets-accelerated-new-year-booster-target-in-face-of-omicron-tidal-wave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">PM sets accelerated new year booster target in face of Omicron ‘tidal wave’</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:10:00Z">3 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/omicron-emergency-how-does-the-uk-plan-to-tackle-covid-19-tidal-wave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Omicron emergency: How does the UK plan to tackle Covid-19 ‘tidal wave’?</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:09:00Z">3 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/13/government-to-crack-down-on-fraudulent-universal-credit-claims-with-510m-fund/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Government to crack down on fraudulent Universal Credit claims with £510m fund</h1><div class="story-meta small">Crime<!-- --> | <time dateTime="2021-12-13T06:01:40Z">6 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/daily-rapid-testing-for-double-jabbed-covid-19-contacts-in-england-from-tuesday/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Daily rapid testing for double-jabbed Covid-19 contacts in England from Tuesday</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-12T13:44:06Z">23 hours ago</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-b8cb6c5d-4676-4d40-81b6-755d0543499f" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-1f1b8b4d-9d8a-4d9c-82e3-c430f3494755" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/13/lateral-flow-test-kits-unavailable-on-government-website/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Lateral flow test kits unavailable on Government website</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T10:45:04Z">2 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/pm-sets-accelerated-new-year-booster-target-in-face-of-omicron-tidal-wave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">PM sets accelerated new year booster target in face of Omicron ‘tidal wave’</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:10:00Z">3 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/omicron-emergency-how-does-the-uk-plan-to-tackle-covid-19-tidal-wave/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Omicron emergency: How does the UK plan to tackle Covid-19 ‘tidal wave’?</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:09:00Z">3 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/13/government-to-crack-down-on-fraudulent-universal-credit-claims-with-510m-fund/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Government to crack down on fraudulent Universal Credit claims with £510m fund</h1><div class="story-meta small">Crime<!-- --> | <time dateTime="2021-12-13T06:01:40Z">6 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/12/12/daily-rapid-testing-for-double-jabbed-covid-19-contacts-in-england-from-tuesday/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Daily rapid testing for double-jabbed Covid-19 contacts in England from Tuesday</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-12T13:44:06Z">23 hours ago</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-faa4fe18-58a1-49e1-8cd5-091fdac5e313" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-ca55a0e9-e528-4d88-a2c2-477029c11f6c" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/12/13/lateral-flow-test-kits-unavailable-on-government-website/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/5GnaswoVvKumi9Z9Sl-d6nVcCz0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/QOBE5OJXPJDFPF7Z5ZIQLEPBHE.jpg" class="lazy-image-image with-dimensions" alt="Coronavirus test"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Lateral flow test kits unavailable on Government website</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T10:45:04Z">2 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/12/13/1000-an-ounce-how-rocketing-tobacco-prices-are-sparking-violence-behind-bars/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Gwb9e3K8GSnlkM4g5fVQfmDg4KI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/KGRIFVUB5BHTJHGMECE4DKDJN4.jpg" class="lazy-image-image with-dimensions" alt="The price of tobacco at prisons such as HMP Featherstone in South Staffordshire has spiralled"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">£1,000 an ounce: How rocketing tobacco prices are sparking violence behind bars</h1><div class="story-meta small">South Staffordshire<!-- --> | <time dateTime="2021-12-13T09:20:00Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/12/12/pm-sets-accelerated-new-year-booster-target-in-face-of-omicron-tidal-wave/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/If0_8fd-AGgUnvv_PGFAaDC_X6s=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/EHB5UEZAOND2BK2UFIBYUUPUNU.jpg" class="lazy-image-image with-dimensions" alt="Coronavirus ÃÂ¢ÃÂÃÂ Sun Dec 12, 2021"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">PM sets accelerated new year booster target in face of Omicron ‘tidal wave’</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:10:00Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/12/12/omicron-emergency-how-does-the-uk-plan-to-tackle-covid-19-tidal-wave/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/1ud4uvNsJJg_9Bfa94qNmZhlBX0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/URJAJDH66VHJNPFDRYH7VNOJY4.jpg" class="lazy-image-image with-dimensions" alt="Coronavirus â Sun Dec 12, 2021"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Omicron emergency: How does the UK plan to tackle Covid-19 ‘tidal wave’?</h1><div class="story-meta small">Coronavirus<!-- --> | <time dateTime="2021-12-13T09:09:00Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/football/aston-villa/2021/12/13/aston-villa-hit-by-covid-outbreak/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/qD7-FBVpqIVfOdm8VhqdjB8pIwc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/2O2AOEJEHFCSTGFP264STIC77I.jpg" class="lazy-image-image with-dimensions" alt="Aston Villa manager Steven Gerrard"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Aston Villa hit by Covid outbreak</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-12-13T09:00:00Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/health/2021/12/13/half-of-111-callers-are-hanging-up-as-pressure-piles-onto-nhs-call-handlers/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/VqERV-cVauUrjInysfcQs0SSDIs=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FDNFRGHRNJGIDLYW2KPMYCB42U.jpg" class="lazy-image-image with-dimensions" alt="Calls to the NHS 111 service have soared during the coronavirus pandemic"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Half of 111 callers are hanging up as pressure piles onto NHS call handlers</h1><div class="story-meta small">Health<!-- --> | <time dateTime="2021-12-13T06:03:30Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/12/13/johnson-should-face-mps-over-participation-in-no-10-staff-quiz--labour/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/RFmpCdfDTD1I_YjrXIvsNttmjkA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/W4HG32VJP5HA3LUGHK4B6YFOAY.jpg" class="lazy-image-image with-dimensions" alt="Boris Johnson is facing demands to come to Parliament to answer questions about his attendance at a virtual No 10 staff quiz"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Johnson should face MPs over participation in No 10 staff quiz – Labour</h1><div class="story-meta small">Politics<!-- --> | <time dateTime="2021-12-13T06:03:20Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/uk-sports/2021/12/13/red-bull-to-fight-any-further-mercedes-appeals-against-f1-champ-max-verstappen/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/WOHSfK1jK7vWa1PMZahDr9qBNL4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/MWE2NSWK4VFFTAPB7ZZ2KBQ64I.jpg" class="lazy-image-image with-dimensions" alt="Max Verstappen celebrates"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Red Bull to fight any further Mercedes appeals against F1 champ Max Verstappen</h1><div class="story-meta small">UK &amp; international sports<!-- --> | <time dateTime="2021-12-13T06:03:10Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/business/2021/12/13/black-country-businesses-named-and-shamed-for-failing-to-pay-minimum-wage/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ku-I88wBRq0frp5zyeRVaiqZSMU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/V5WDABSKE5D4VATNC775CGCJQA.jpg" class="lazy-image-image with-dimensions" alt="  "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Black Country businesses named and shamed for failing to pay minimum wage</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-12-13T06:03:00Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/health/2021/12/13/comptons-light-up-a-life-campaign-returns/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Mz5bYSzbQUoBzWPQTMXhEhWYRt4=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/OVD57PWVXJHJTHFDK5ACGQ4MTE.jpg" class="lazy-image-image with-dimensions" alt="Marie White, Jenny Warren and Tricia Evans with the tree"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Compton&#x27;s Light Up A Life campaign returns</h1><div class="story-meta small">Compton<!-- --> | <time dateTime="2021-12-13T06:02:40Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/2021/12/13/wednesfields-very-own-spiderman-is-keeping-his-identity-a-secret-after-charity-award/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/q43a9_r3YHjUjVAo1bwWF46TofU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/3FPZH7QLKVE37AF4TUR7IC7LXE.jpg" class="lazy-image-image with-dimensions" alt="Wednesfield North&#x27;s very own superheroes"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Wednesfield&#x27;s very own Spiderman keeps identity a secret after charity award</h1><div class="story-meta small">Wednesfield<!-- --> | <time dateTime="2021-12-13T06:02:30Z">6 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/entertainment/showbiz/2021/12/12/winner-crowned-in-im-a-celebrity-get-me-out-of-here-2021/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/UQMMgwT9eJ8yU6PS20d9pTkB0uk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/CHNOASXBTRABNDLZ5YD2RZTRWE.jpg" class="lazy-image-image with-dimensions" alt="Frankie Bridge, Simon Gregson and Danny Miller"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Winner crowned in I’m A Celebrity… Get Me Out Of Here! 2021</h1><div class="story-meta small">Showbiz<!-- --> | <time dateTime="2021-12-13T06:02:20Z">6 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2021/12/13/peter-rhodes-on-a-missing-delivery-computers-at-odds-and-how-time-doesnt-always-fly/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/k0u1r_TMnAsZ5QY-RpDVfbd6uSU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FLROZ2WB3BH4VHUXDMBGLWDXMA.jpg" class="lazy-image-image with-dimensions" alt="Margaret Keenan gets her jab - only a year ago?"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on a missing delivery, computers at odds and how time doesn&#x27;t always fly</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2021-12-13T06:00:30Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/2021/12/11/mark-andrews-on-saturday-a-blight-on-the-landscape-a-source-of-easy-money-and-a-case-of-astounding-incompetence/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Mark Andrews on Saturday: A blight on the landscape and a case of astounding incompetence</h1><div class="story-meta small">Opinions<!-- --> | <time dateTime="2021-12-11T06:00:45Z">Dec 11, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/2021/12/11/my-advice-for-boris-on-another-fine-mess/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">My advice for Boris on another fine mess</h1><div class="story-meta small">Opinions<!-- --> | <time dateTime="2021-12-11T06:00:00Z">Dec 11, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/12/13/1000-an-ounce-how-rocketing-tobacco-prices-are-sparking-violence-behind-bars/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Gwb9e3K8GSnlkM4g5fVQfmDg4KI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/KGRIFVUB5BHTJHGMECE4DKDJN4.jpg" class="lazy-image-image with-dimensions" alt="The price of tobacco at prisons such as HMP Featherstone in South Staffordshire has spiralled"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">£1,000 an ounce: How rocketing tobacco prices are sparking violence behind bars</h1><div class="story-meta small">South Staffordshire<!-- --> | <time dateTime="2021-12-13T09:20:00Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/13/government-to-crack-down-on-fraudulent-universal-credit-claims-with-510m-fund/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Government to crack down on fraudulent Universal Credit claims with £510m fund</h1><div class="story-meta small">Crime<!-- --> | <time dateTime="2021-12-13T06:01:40Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/12/13/hotline-launched-in-dudley-fake-goods-crackdown/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Hotline launched in Dudley fake goods crackdown  </h1><div class="story-meta small">Stourbridge<!-- --> | <time dateTime="2021-12-13T06:00:00Z">6 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/13/new-travel-rules-are-disproportionate-say-uk-airlines/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/GYXg-htyD2PW4NhgPPhIp96YwzQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/E775LKWRGBDFNEZTJUIVIMP6YQ.jpg" class="lazy-image-image with-dimensions" alt="A passenger at Heathrow Airport"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">New travel rules are ‘disproportionate’, say UK airlines</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-12-13T06:38:10Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/12/13/black-country-businesses-named-and-shamed-for-failing-to-pay-minimum-wage/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Black Country businesses named and shamed for failing to pay minimum wage</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-12-13T06:03:00Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/12/13/new-government-funding-for-hgv-drivers-in-the-west-midlands/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">New Government funding for HGV drivers in the West Midlands</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-12-13T06:01:30Z">6 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/10/universities-should-move-lessons-online-to-protect-students-before-christmas/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/K75EgNl918y4kikAAtGWRmbm9OY=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/4YRF557KXVC6HLPWCQL5C5KISA.jpg" class="lazy-image-image with-dimensions" alt="Students get a Covid-19 test"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Universities should ‘move lessons online’ to protect students before Christmas</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-12-10T17:08:11Z">Dec 10, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2021/12/10/coronavirus-omicron-link-closes-sandwell-school-site/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Omicron link closes West Bromwich secondary school site </h1><div class="story-meta small">West Bromwich<!-- --> | <time dateTime="2021-12-10T10:25:00Z">Dec 10, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/school-events/2021/12/08/sutton-coldfield-schools-contribution-to-education-recognised/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Sutton Coldfield school&#x27;s contribution to education recognised  </h1><div class="story-meta small">School events<!-- --> | <time dateTime="2021-12-08T16:31:00Z">Dec 8, 2021</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/13/lewis-hamilton-to-be-knighted-at-windsor-castle-after-being-pipped-to-f1-title/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/FPpAu-RGlOT6TRxeFPladfvtOeQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ZR2EVV7QSZBWFEVNY6CRGH3OUU.jpg" class="lazy-image-image with-dimensions" alt="Lewis Hamilton after the Abu Dhabi Grand Prix"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Lewis Hamilton to be knighted at Windsor Castle after being pipped to F1 title</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-12-13T12:16:06Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/13/covid-19-uk-confirms-first-omicron-death/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Covid-19: UK confirms first Omicron death</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-12-13T11:52:06Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/12/13/pfizer-and-astrazeneca-jabs-induce-fewer-antibodies-against-omicron/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Pfizer and AstraZeneca jabs ‘induce fewer antibodies against Omicron’</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-12-13T11:48:04Z">Just now</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/12/10/andy-serkis-auctions-signed-movie-memorabilia-for-childrens-charity/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/UV75OjzwNrrY4ErNqJGX3UTnDbU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/GFTVP7A2ARGADMGTH4MHYCSBLU.jpg" class="lazy-image-image with-dimensions" alt="Andy Serkis"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Andy Serkis auctions signed movie memorabilia for children’s charity</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-12-10T21:56:08Z">Dec 10, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/12/10/nut-case-squirrel-packs-on-extra-pounds-during-pandemic/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Nut case: Squirrel packs on extra pounds during pandemic</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-12-10T21:00:02Z">Dec 10, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/12/10/peploe-paintings-sell-for-more-than-1m/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Peploe paintings sell for more than £1m</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-12-10T14:40:05Z">Dec 10, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/12/13/hong-kong-tycoon-jailed-over-tiananmen-vigil/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Kc5mSKM0dYsmc5JcVPIEls5kcqY=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/VIFP6DJ4BVANXEWSAZEM4NV5UI.jpg" class="lazy-image-image with-dimensions" alt="Democracy advocate Jimmy Lai"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Hong Kong tycoon jailed over Tiananmen vigil</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-12-13T11:22:20Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/12/13/former-alibaba-employee-warns-going-public-causes-victims-hurt/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Former Alibaba employee warns going public causes victims ‘hurt’</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-12-13T10:52:10Z">2 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/12/13/two-missing-after-freight-ships-collide-off-sweden/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Two missing after freight ships collide off Sweden</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-12-13T09:22:05Z">3 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2021<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-28a20608-26be-4b77-9c75-23f18c5f3440" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-19fad3bd-cc29-4d1b-a8aa-34921bd72c04" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-f509f56c-f482-427c-b944-9888a6ecb8a7" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-9ce00b61-2f02-42d1-85a6-c4f2b30360fa" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>