<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>M&amp;S casts Tom Holland as Percy Pig for bumper Christmas campaign | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="M&amp;S casts Tom Holland as Percy Pig for bumper Christmas campaign"/><meta name="description" content="The high street stalwart is launching two campaigns on the same day as rival John Lewis releases its new festive advert."/><meta property="og:description" content="The high street stalwart is launching two campaigns on the same day as rival John Lewis releases its new festive advert."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/9zDIHLe9chZeKfNJ_AZk2K_davk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/4CWMON27AJCW3NENHA5GMRYVJ4.jpg"/><meta property="og:url" content="https://www.expressandstar.com/news/uk-news/2021/11/04/ms-casts-tom-holland-as-percy-pig-for-bumper-christmas-campaign/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="news,uk-news"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;5IRR672F2FH5BEBZXLIPKRQH4Y&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=81" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=81" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=81" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=81"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=81"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=81" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=81"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fec4cba9-e96f-400c-acb9-dcc150d534eb","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5juymdgadq-f-f23349d7d-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"db16c16","ak.r":41489,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37170,"ak.gh":"23.220.106.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635987463","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==LFMn6BR6tho4dgz7untPYigYcoZh9p8U2NrzftfVfIu1GiP8S5PnIof1xAaxp9iCJycQ3S6/6FX0l9R83yZMpQlWyBlqjlPhOCrp2n0dmsSc3QfJLqE/pG7llrG/uJ38D4faD4W8GHo0aaHKztQD1GlSPOwoTlMEV5JzCiCEmLuDzAb8N2erAENOUH3BknJTTVvO4gnZDQFfvDq9dt7uKG2a6k5o1dW3TP5mT35c31DLzb2240Q4KXe9LrgIjdgwJgaFWlCakXdFgdF74UhCBbQd9EavHChmGrtqIwgUlcefkJY+Tp1miRWmygBQDdacvhlLE23WT9XlJScSTgxCVn6EER0Nmn/5qsDj8Gt/YS3dnvhsOrPK230gixw3ebYUYLplkbLpLeiCZRrO3kgLr5mZFZ/92CoF0hSHTDew0vQ=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-b6a44f18-d37c-4a2b-840d-e4910e95116e" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/YDN3JRVUX5CWTBCOI22R2JY4EA.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none"><i class="fas fa-bars"></i><i class="fas fa-times"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary p-0 pr-2"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form></nav></div></div><div class="col-flush"><div class="category-secondary-navigation use-primary-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/news/" class="secondary-navigation-current-link">News</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->News<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/news/local-hubs/" class="secondary-navigation-link col-12 col-md-auto">Local Hubs</a><a href="/news/crime/" class="secondary-navigation-link col-12 col-md-auto">Crime</a><a href="/news/politics/" class="secondary-navigation-link col-12 col-md-auto">Politics</a><a href="/news/health/" class="secondary-navigation-link col-12 col-md-auto">Health</a><a href="/news/business/" class="secondary-navigation-link col-12 col-md-auto">Business</a><a href="/news/education/" class="secondary-navigation-link col-12 col-md-auto">Education</a><a href="/news/voices/" class="secondary-navigation-link col-12 col-md-auto">Voices</a><a href="/news/Features/" class="secondary-navigation-link col-12 col-md-auto">Features</a><a href="/news/environment/" class="secondary-navigation-link col-12 col-md-auto">Environment</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/news/uk-news/" class="secondary-navigation-link col-12 active">UK News</a><a href="/news/property/" class="secondary-navigation-link col-12">Property</a><a href="/news/transport/" class="secondary-navigation-link col-12">Transport</a><a href="/news/motors/" class="secondary-navigation-link col-12">Motors</a><a href="/news/world-news/" class="secondary-navigation-link col-12">World News</a><a href="/news/viral-news/" class="secondary-navigation-link col-12">Viral news</a><a href="/news/feed-a-family/" class="secondary-navigation-link col-12">Feed a Family</a><a href="/news/featured-articles/" class="secondary-navigation-link col-12">Sponsored articles</a></div></div><div class="secondary-navigation-promo col-12 col-md text-right align-self-center"><a href="/news/local-hubs/" class="button button-primary">Find news for your town</a></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-ddf6ff88-7a0f-485b-bd71-dc6d2510bf24" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">M&amp;S casts Tom Holland as Percy Pig for bumper Christmas campaign</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/news/uk-news/">UK News</a></span><span class="story-meta-info-part">Published: <time dateTime="2021-11-04T00:04:08Z">Just now</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">The high street stalwart is launching two campaigns on the same day as rival John Lewis releases its new festive advert.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-838b9688-af43-4c7b-959c-b1d9206044b2" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-838b9688-af43-4c7b-959c-b1d9206044b2" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/9zDIHLe9chZeKfNJ_AZk2K_davk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/4CWMON27AJCW3NENHA5GMRYVJ4.jpg" class="lazy-image-image with-dimensions" alt="Percy Pig"/></div><figcaption class="story-content-figure-caption small">Percy Pig</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Hollywood A-lister Tom Holland has swapped his Spider-Man suit to become Percy Pig this Christmas as part of Marks & Spencer’s bumper festive campaign.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The high street giant said it wants to make this Christmas “its biggest ever” as it launches two marketing campaigns on the same day as rival John Lewis releases its new festive advert.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">M&S Clothing has launched a musical advert showing off a range of clothing, encouraging customers to have an “anything but ordinary” Christmas, continuing its marketing slogan from earlier this year.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Meanwhile, the retailer has brought children’s favourite sweet Percy Pig to life through animation for the first time to celebrate the launch of its new Christmas food ranges.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:KVCZX73I3FCV3AWE5AIOTTIHCM-4" style="display:none" data-fusion-component="KVCZX73I3FCV3AWE5AIOTTIHCM-4"></div><div class="story-content-raw-html mb-3"><figure id="embedded6146164"><img src="//content.assets.pressassociation.io/2021/11/03132811/db4098a9-d5ff-4768-895c-4d85598b8f10.jpg" alt="Marks" srcset="https://content.assets.pressassociation.io/2021/11/03132811/db4098a9-d5ff-4768-895c-4d85598b8f10.jpg 1920w, https://content.assets.pressassociation.io/2021/11/03132811/db4098a9-d5ff-4768-895c-4d85598b8f10.jpg?w=320 320w, https://content.assets.pressassociation.io/2021/11/03132811/db4098a9-d5ff-4768-895c-4d85598b8f10.jpg?w=640 640w, https://content.assets.pressassociation.io/2021/11/03132811/db4098a9-d5ff-4768-895c-4d85598b8f10.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Tom Holland’s Percy Pig will feature alongside a fairy voiced by Dawn French (Marks&Spencer/PA)</figcaption></figure></div><div id="fusion-static-exit:KVCZX73I3FCV3AWE5AIOTTIHCM-4" style="display:none" data-fusion-component="KVCZX73I3FCV3AWE5AIOTTIHCM-4"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It has hired Tom Holland, who is set to reappear as Spider-Man in the third instalment of his franchise next month, to voice the porcine character.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-4b6e4f4e-c50b-441e-9ced-cfbeffd2e6df" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">In the ad, Percy comes to life after a swing of the wand by a fairy played by another well-known British actor, Dawn French.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row"><div class="col-12"><div class="dfp-interrupter d-none"><div id="dfp-advert-interrupter-08b165e5-0371-43bb-bff9-9c81176b3cb1" class="dfp-advert" data-position="interrupter"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The pair then roam an M&S foodhall store, with the company showing a variety of new products including a triple-chocolate panettone and “golden-blond Christmas pudding”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“I’ve loved Percy Pigs for as long as I can remember, and when I was asked to be his voice – his first ever voice – it took me less than a second to say yes,” Holland said.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It highlights the continued growth of the Percy Pig brand, which has brought around £50 million in revenue for M&S over the past year, compared with around £20 million three years ago.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-f51a3e4a-b67d-4920-a048-507a27d392c9" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:726ZXKGPXRDAPLNUIU5I72423I-13" style="display:none" data-fusion-component="726ZXKGPXRDAPLNUIU5I72423I-13"></div><div class="story-content-raw-html mb-3"><figure id="embedded6146175"><img src="//content.assets.pressassociation.io/2021/11/03132911/d6500a4b-27f7-42d8-a83e-841825cff28b.jpg" alt="M&S" srcset="https://content.assets.pressassociation.io/2021/11/03132911/d6500a4b-27f7-42d8-a83e-841825cff28b.jpg 1920w, https://content.assets.pressassociation.io/2021/11/03132911/d6500a4b-27f7-42d8-a83e-841825cff28b.jpg?w=320 320w, https://content.assets.pressassociation.io/2021/11/03132911/d6500a4b-27f7-42d8-a83e-841825cff28b.jpg?w=640 640w, https://content.assets.pressassociation.io/2021/11/03132911/d6500a4b-27f7-42d8-a83e-841825cff28b.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>M&S have launched a raft of new products for Christmas including a ‘golden blond Christmas pudding’ (Marks & Spencer/PA)</figcaption></figure></div><div id="fusion-static-exit:726ZXKGPXRDAPLNUIU5I72423I-13" style="display:none" data-fusion-component="726ZXKGPXRDAPLNUIU5I72423I-13"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">M&S Food director of marketing Sharry Cramond also said the company felt a particular need to try and “bring some magic” to people’s Christmas celebrations after the pandemic ruined many customers’ festive plans last year.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It also comes amid pressure on retailers to deliver bumper sales after a tough 18 months, blighted by enforced store closures and trading restrictions.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Both campaigns are part of wider efforts from M&S to change perceptions of the business amid its long-running transformation plan.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The group said its marketing efforts have been focused on families as it seeks to reshape its aging customer bases.</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/news/uk-news/" class="story-tag-list-tag-link">UK News</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-54fc9699-0838-4c54-a085-f97dc5a2674b" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-055a5d34-90d5-40b7-afa3-bb143ab3ad3e" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/30/two-teenagers-die-after-car-crashes-into-tree/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Two teenagers die after car crashes into tree</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-30T12:46:04Z">Oct 30, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/11/02/man-shot-dead-by-police-once-put-gun-to-girlfriends-head-inquest-told/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Man shot dead by police once put gun to girlfriend’s head, inquest told</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-11-02T15:00:00Z">Nov 2, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/11/03/pupils-struggle-to-sit-admissions-test-for-universities-amid-technical-issues/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Pupils struggle to sit admissions test for universities amid technical issues</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-03T17:48:07Z">7 hours ago</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-40ce3a0a-252d-48a6-9826-59c0fdfea318" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-84c9ec1a-9002-414a-8212-945197cd4fd0" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/30/two-teenagers-die-after-car-crashes-into-tree/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Two teenagers die after car crashes into tree</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-30T12:46:04Z">Oct 30, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/11/02/man-shot-dead-by-police-once-put-gun-to-girlfriends-head-inquest-told/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Man shot dead by police once put gun to girlfriend’s head, inquest told</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-11-02T15:00:00Z">Nov 2, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/11/03/pupils-struggle-to-sit-admissions-test-for-universities-amid-technical-issues/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Pupils struggle to sit admissions test for universities amid technical issues</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-03T17:48:07Z">7 hours ago</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-71940eb9-3abe-4a74-bd38-faf38a4bdb42" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-44650113-4023-49f1-a22d-d6539ce9016c" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/11/03/police-apologise-to-man-arrested-in-turban-incident-acknowledging-outrage/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/oaGEBR12uWe2lvX_E_1Ef-0MO7g=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/G4I23DQ4KFFTRGZ7V3FF4IOIDQ.jpg" class="lazy-image-image with-dimensions" alt="Perry Barr custody suite. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Police apologise to man arrested in turban incident, acknowledging &#x27;outrage&#x27;</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-11-03T22:00:00Z">3 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/11/03/pervert-who-downloaded-images-of-children-to-boast-he-had-abused-them-is-jailed/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/XkzmOKZOKzOYxgJKJER7VqdkK_8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/4AUQ6ANWGFDC5AHIHCFXORVBNA.jpg" class="lazy-image-image with-dimensions" alt="David Graham was jailed for two years   "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Pervert who downloaded images of children to &#x27;boast&#x27; he had abused them is jailed</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2021-11-03T15:00:00Z">10 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/bilston/2021/11/03/driver-still-in-serious-condition-after-black-country-route-crash-that-killed-passenger/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/I3Wj20QXaGu8AY_vHYpizVnSMuc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/QKZQFCVWNFAINJWV6WE4XHRYIM.jpg" class="lazy-image-image with-dimensions" alt="Police tape next to the Black Country Route in Bilston"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Driver still in serious condition after Black Country Route crash that killed passenger</h1><div class="story-meta small">Bilston<!-- --> | <time dateTime="2021-11-03T14:00:00Z">11 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/11/03/grandmother-punched-to-the-floor-and-bitten-on-walsall-bus/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/cbXsdAQ-7kIOdEbUdnQxd1bAUoc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/IABBN3M3FVCTDPR3T2HE2F5ZVY.jpg" class="lazy-image-image with-dimensions" alt="The woman that Police wish to speak to"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Grandmother punched to the floor and bitten on Walsall bus</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2021-11-03T13:00:00Z">12 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2021/11/03/go-ahead-for-new-housing-at-former-school-site-in-wolverhampton/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/6HhIgNcqGGmyLUgPIbdiNPe4SD0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/ESLCGDMKJZG23CLLZDQOHCMPH4.jpg" class="lazy-image-image with-dimensions" alt="An artist&#x27;s impression of how the proposed homes on the former Northicote School in Bushbury could look like. PIC: Accord Housing design and access"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Go-ahead given for more than 170 new houses on former Wolverhampton school site</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-11-03T12:00:00Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/walsall/bloxwich/2021/11/03/man-arrested-on-suspicion-of-making-explosive-released-on-bail-after-questioning/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/z616-A4BYAbxjFhnMnSBhaxngHU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/E4DQ7AE655DHFHLX7UHHMR57ZI.jpg" class="lazy-image-image with-dimensions" alt="Members of the Explosive Ordnance Disposal (EOD) team along with the specialist chemical and explosive West Midlands Fire Service Detection Identification Monitoring (DIM) at the scene on Drake Road in Bloxwich. Photo: SnapperSK"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Man bailed after explosion in Walsall flat leads to bomb squad being called</h1><div class="story-meta small">Bloxwich<!-- --> | <time dateTime="2021-11-03T11:00:00Z">14 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/walsall/pelsall/2021/11/03/pelsall-roads-closed-due-to-police-led-incident/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/jycuY0pBKNQXXRDvYYC-xTIyWnA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/E3UOD4LP7FHPNGMWR7CJT2L7FM.jpg" class="lazy-image-image with-dimensions" alt="Station Road, Vicarage Road, Victoria Road and Coronation Road in Pelsall. Photo: Google"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Pelsall: Patient fighting for their life and roads closed after &#x27;police-led incident&#x27;</h1><div class="story-meta small">Pelsall<!-- --> | <time dateTime="2021-11-03T10:00:00Z">15 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2021/11/03/74000-bin-collections-missed-due-to-strike-action-in-sandwell-council-area/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ZK-Q1nexXGD3f0sSvUGWZ5l4Q_8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/2CE75OPS5RB6JFALOIFUTD7GZM.jpg" class="lazy-image-image with-dimensions" alt="GMB workers striking outside Oldbury&#x27;s Shidas Lane depot last month"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">74,000 bin collections missed due to strike action in Sandwell Council area</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-11-03T08:30:00Z">16 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/dudley/netherton/2021/11/03/tributes-paid-to-one-in-a-billion-father-and-star-journalist-killed-days-before-birthday/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/j4u48P7PR6yQ6TZyWvawDWmgbnI=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/U6ACRUCDUJHDHPPQVDBRKOJOBU.jpg" class="lazy-image-image with-dimensions" alt="James Driver-Fisher died days before his 38th birthday"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Tributes paid to &#x27;one-in-a-billion father&#x27; and Star journalist killed days before birthday</h1><div class="story-meta small">Netherton<!-- --> | <time dateTime="2021-11-03T08:00:00Z">17 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/walsall/2021/11/03/work-begins-on-temporary-traveller-site-in-walsall/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/vLfriDJQM959eLzZMDpz3KBbx7Q=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/5JYO6A3PFJAZVC22M5JTKK35ZM.jpg" class="lazy-image-image with-dimensions" alt="Work has started to create a new traveller transit site on land off Narrow Lane, Walsall. PIC: Gurdip Thandi LDR"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Work begins on temporary traveller site in Walsall</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2021-11-03T07:55:00Z">17 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/uk-news/2021/11/03/usman-khan-attack-coroner-urges-improved-data-sharing-by-undercover-police/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/f3cBQbwNPN4bRW7RSWs82mtabm0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SZVQHZIE2VEUXPGNUGZZIOSNG4.jpg" class="lazy-image-image with-dimensions" alt="Usman Khan"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Usman Khan attack: Coroner urges improved data-sharing by undercover police</h1><div class="story-meta small">Stafford<!-- --> | <time dateTime="2021-11-03T07:50:00Z">17 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/2021/11/03/tributes-made-following-death-of-former-bishop/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/m7n-Y8e5P6oy2zxlEeOADgwedc8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/EOIGMCH4QVBLTIRZ2CJG3YMGKA.jpg" class="lazy-image-image with-dimensions" alt="The Right Reverend Jonathan Gledhill  "/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Tributes paid to &#x27;gentle and kind&#x27; former Bishop of Lichfield</h1><div class="story-meta small">Lichfield<!-- --> | <time dateTime="2021-11-03T07:40:00Z">17 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2021/11/03/peter-rhodes-on-a-glaswegian-washout-a-memorable-speech-and-horror-tales-of-inflation/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/ahhMcpN2r-53iDGvwMy2OfkM3mU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/M6ZOOJDE7NDSLALYE5CS2FP2G4.jpg" class="lazy-image-image with-dimensions" alt="Welcome to Glasgow"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on a Glaswegian washout, a memorable speech and horror tales of inflation</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2021-11-03T06:00:30Z">19 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2021/11/02/peter-rhodes-on-a-popular-tory-a-politicians-apology-and-the-new-crime-of-dating-preference/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on a popular Tory, a politician&#x27;s apology and the new crime of “dating preference”</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2021-11-02T06:00:30Z">Nov 2, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/readers-letters/2021/11/02/letter-space-flight-has-brought-benefits/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">LETTER: Space flight has brought benefits </h1><div class="story-meta small">Readers&#x27; letters<!-- --> | <time dateTime="2021-11-02T05:00:00Z">Nov 2, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/11/03/police-apologise-to-man-arrested-in-turban-incident-acknowledging-outrage/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/oaGEBR12uWe2lvX_E_1Ef-0MO7g=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/G4I23DQ4KFFTRGZ7V3FF4IOIDQ.jpg" class="lazy-image-image with-dimensions" alt="Perry Barr custody suite. Photo: Google"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Police apologise to man arrested in turban incident, acknowledging &#x27;outrage&#x27;</h1><div class="story-meta small">Birmingham<!-- --> | <time dateTime="2021-11-03T22:00:00Z">3 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/11/03/pervert-who-downloaded-images-of-children-to-boast-he-had-abused-them-is-jailed/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Pervert who downloaded images of children to &#x27;boast&#x27; he had abused them is jailed</h1><div class="story-meta small">Tipton<!-- --> | <time dateTime="2021-11-03T15:00:00Z">10 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/11/03/grandmother-punched-to-the-floor-and-bitten-on-walsall-bus/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Grandmother punched to the floor and bitten on Walsall bus</h1><div class="story-meta small">Walsall<!-- --> | <time dateTime="2021-11-03T13:00:00Z">12 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/11/03/strong-trading-quarter-for-ibstock/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0bo-djJo8yeSYXelB8NFfzuWhtc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/54P2WR7DHNE7PP6IRFBMASC5EE.jpg" class="lazy-image-image with-dimensions" alt="  "/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Strong trading quarter for Ibstock</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-11-03T10:44:00Z">14 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/11/02/jlr-records-loss-as-chip-shortages-hit-business/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">JLR records loss as chip shortages hit business</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-11-02T11:40:00Z">Nov 2, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/11/02/new-smyths-toy-shop-opening-at-merry-hill-centre-this-week/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">New Smyths toy shop opening at Merry Hill centre this week</h1><div class="story-meta small">Brierley Hill<!-- --> | <time dateTime="2021-11-02T09:06:00Z">Nov 2, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/11/03/no-plans-whatsoever-to-close-schools-again-amid-pandemic-says-nadhim-zahawi/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/rkHbife6DVmNzQZt_T6GCg5GUSQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/2SWH45UWVJEHNBT6B5RXAWTVIY.jpg" class="lazy-image-image with-dimensions" alt="Education Secretary Nadhim Zahawi"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">‘No plans whatsoever’ to close schools again amid pandemic, says Nadhim Zahawi</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-03T12:38:08Z">12 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/staffordshire/cheslyn-hay/2021/11/03/staffordshire-school-choir-reforming-after-pandemic-forced-a-choir-to-end-meetings/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Staffordshire school choir reforming after pandemic forced a choir to end meetings</h1><div class="story-meta small">Cheslyn Hay &amp; Great Wyrley<!-- --> | <time dateTime="2021-11-03T08:34:00Z">16 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2021/11/02/wolverhampton-sikh-temple-awards-research-scholarships-worth-4k/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2"> Wolverhampton Sikh temple awards research scholarships worth £4k</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-11-02T13:37:00Z">Nov 2, 2021</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/11/04/two-youths-arrested-after-disgraceful-disorder-following-anti-protocol-rally/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/05FD0WZORwVYDdO4SYQG4pGNrks=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/SDYZ2RYFLBH7TMWNRPFTUWZXUE.jpg" class="lazy-image-image with-dimensions" alt="Missiles and fireworks being thrown at police"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Two youths arrested after ‘disgraceful’ disorder following anti protocol rally</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-04T00:44:07Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/11/04/lord-frost-heads-to-paris-for-crunch-fishing-talks/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Lord Frost heads to Paris for crunch fishing talks</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-04T00:04:15Z">Just now</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/11/04/nurses-to-start-voting-on-industrial-action-over-pay/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Nurses to start voting on industrial action over pay</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-11-04T00:04:08Z">Just now</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/11/03/jay-z-joins-instagram-but-follows-only-one-account/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/w7Smw1bpWty5mnHNRjCiKYKKHTA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/PCMMCMRAQJGK7JO4Z7OGWROMSM.jpg" class="lazy-image-image with-dimensions" alt="Jay-Z"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Jay-Z joins Instagram but follows only one account</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-11-03T08:20:08Z">17 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/10/31/crowds-gather-for-finale-of-three-day-halloween-festival/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Crowds gather for finale of three-day Halloween festival</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-10-31T19:42:12Z">Oct 31, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/10/30/celebrities-starstruck-by-pride-of-britain-winners/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Celebrities ‘starstruck’ by Pride of Britain winners</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-10-30T20:26:11Z">Oct 30, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/11/03/republicans-win-at-least-50-house-seats-in-virginia/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/HQqodZ55zaZkB3mBFDglNypOqaU=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/D7AEZRBT4NEFTH2GB4ELT7YG3Y.jpg" class="lazy-image-image with-dimensions" alt="Election 2021 Virginia Governor"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Republicans win at least 50 House seats in Virginia</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-11-03T20:16:09Z">5 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/11/03/us-watchdog-finds-no-misconduct-in-mistaken-afghan-airstrike/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">US watchdog finds no misconduct in mistaken Afghan airstrike</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-11-03T18:56:15Z">6 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/11/03/duke-of-yorks-abuse-lawsuit-trial-likely-to-happen-in-late-2022-us-judge-says/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Duke of York’s abuse lawsuit trial likely to happen in late 2022, US judge says</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-11-03T18:28:05Z">6 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2021<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-1dc941b1-c1d0-48bd-87ea-5e4f203ccbe2" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-8678edee-c709-41ef-b456-163b70e8ebec" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-86a2d694-143b-40f2-8420-a744c6a1f955" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-4cd86837-8d90-4424-8303-9bf2dd4b2438" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>