<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Content-type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Ads for The Workers Union banned for implying it was a trade union | Express &amp; Star</title><meta property="fb:app_id" content="123889550967511"/><meta name="twitter:site" content="expressandstar"/><meta property="og:title" content="Ads for The Workers Union banned for implying it was a trade union"/><meta name="description" content="The TUC complained that the ads for The Workers Union implied that the company was an official trade union, when it was in fact a company."/><meta property="og:description" content="The TUC complained that the ads for The Workers Union implied that the company was an official trade union, when it was in fact a company."/><meta itemProp="image" property="og:image" content="https://www.expressandstar.com/resizer/HDqPqoLUj-11MpUD6tHAwpIzBsk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/5MKZZE7QKFGERDXR22HWPKG24U.jpg"/><meta property="og:url" content="https://www.expressandstar.com/news/uk-news/2021/10/20/ads-for-the-workers-union-banned-for-implying-it-was-a-trade-union/"/><meta property="mna:story:premium-flag" content="Free"/><meta property="mna:story:categories" content="news,uk-news"/><meta name="twitter:card" content="summary_large_image"/><meta name="dfp:custom-targeting" content="{ &quot;story&quot;: &quot;VS2DVRS6JFBHDPPW7WATLLB2WM&quot; }"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=76" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=76" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=76" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=76"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=76"/><link rel="shortcut icon" href="/pf/resources/icons/favicon-es.ico?d=76" type="image/x-icon"/><link href="https://fonts.googleapis.com/css?family=Lato:400,900|Roboto:400,700" rel="stylesheet"/><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.4/css/all.css"/><script src="/pf/resources/js/dist/shims.js?d=76"></script><script>window.dataLayer = window.dataLayer || [];</script><script async="">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</script><script>(function() {
        if (typeof window === "object" && window.location && window.location.href && window.URL) {
            var currentUrl = new URL(window.location.href);
            var requestMode = currentUrl.searchParams.get("gtm-mode");
            var globalRequestMode = currentUrl.searchParams.get("3rd-party-mode");

            if (requestMode && requestMode === "disabled") {
                return;
            }

            if (!requestMode && ([ "disabled", "placeholder" ]).indexOf(globalRequestMode) !== -1) {
                return;
            }
        }

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TZ8XFTJ');
    })()</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d823325f-8c12-4658-a071-1d22cb6e70b2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"V3MJ5-HB2AB-EBDU7-GPVUR-RDMQW",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2mwylpmgyq-f-c6ffaa5fb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"932900","ak.ai":parseInt("598243",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7d02a977","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56934,"ak.gh":"23.217.116.199","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1634689457","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+LCmH//YHtQLD9w+4WeZ3b6sui4+/okg2E4kzRri0olj19svpgziUBA5FMdNJBQMRqIQuenKn3hPGdxmU4umXEhmCngmMJ5NrPkk9DBUFTgK+ZGdhBg2SMa8hl7+Py1mF2C0MCco1+xwbDZDqIn7bs4LFTw/z/D+QIxGuYrEI+yiecGBPK1zJWBGUB83JTtjRG/57p6vMzCX3x9szThC6fjr4T+0OUtUPZsGoIfe6YzFfCpkocSLotnfGZs3RBJa6iP9BLU4hE2ZFfQ46/gH86SKdCNFOP+739S/jgV4XCWkiLH4QuIwWnms9WEIBdunGKZ1n2HfM7bR5tH1d/74qz0QD4ScNEJ4dyygrFtuPDy2zpEDPxwtQ9C5jRRrWYo89enEBafNROOEy6C0GJyYD+g/jdrhJfeCJ61H2/+blUA=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-es"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZ8XFTJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="container"><div id="top"></div><div id="fusion-app" class="bg-white"><div><header class="default-layout-header"><div class="row"><div class="col-12"><div class="dfp-leaderboard position-top"><div class="dfp-leaderboard-advert-container"><div id="dfp-advert-top-leaderboard-d09c64c2-e755-452c-aa65-e31bf76797cc" class="dfp-advert" data-position="top-leaderboard"></div></div></div></div><div class="col-12"><header class="masthead border-top-color-site-primary"><div class="masthead-row row"><div class="col-12"><nav class="commercial-navigation clearfix small"><div class="commercial-navigation-links mt-1 mb-1"><div class="commercial-navigation-promoted-links"><a href="https://jobs.expressandstar.com/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Jobs</a><a href="http://classifiedads.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Classifieds</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-block d-md-none">Loading...</a><span class="commercial-navigation-link commercial-navigation-more-link p-1 d-block d-md-none">More</span><div class="commercial-navigation-more-links d-md-block d-none"><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Book An Ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="commercial-navigation-link p-1">Subscriptions</a><a href="https://www.myfamilyannouncements.co.uk/expressandstar" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Announcements</a><a href="https://directory.expressandstar.co.uk/" target="_blank" rel="noopener noreferrer" class="commercial-navigation-link p-1">Directory</a></div><a href="#" target="_self" rel="" class="commercial-navigation-link p-1 d-none d-md-block">Loading...</a></div></nav></div><div class="col-8 col-sm-5 col-md-4"><div class="masthead-logo"><a href="/"><h1 class="m-0" style="background-image:url(&#x27;https://cloudfront-us-east-1.images.arcpublishing.com/mna/ZAGBMBKV35FF3IVFYAO6AJJXVI.png&#x27;)">Express &amp; Star</h1></a></div></div><div class="col-4 col-sm-7 col-md-8"><div class="primary-navigation clearfix"><button class="primary-navigation-menu-trigger button-primary d-block d-md-none">Menu <i class="fas fa-caret-down"></i></button><nav class="primary-navigation-links tight-row justify-content-md-end align-items-center p-2 p-md-0 d-md-flex d-none"><a href="/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center"><div><i class="fas fa-home text-site-primary d-none d-md-inline"></i><span class="d-md-none">Home</span></div></div></a><a href="/news/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0 active"><div class="d-flex h-100 align-items-center">News</div></a><a href="/sport/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Sport</div></a><a href="/entertainment/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Entertainment</div></a><a href="/services/" class="primary-navigation-link col-6 col-md-auto p-2 pt-md-0 pb-md-0"><div class="d-flex h-100 align-items-center">Services</div></a><form class="primary-navigation-search-form col-12 col-md-auto mt-2 mt-md-0"><div class="primary-navigation-search-form-inner-wrapper"><input type="search" value="" class="primary-navigation-search-form-input"/><button type="submit" class="primary-navigation-search-form-button text-site-primary p-0 pr-2"><i class="fas fa-search fa-fw fa-lg"></i></button></div></form></nav></div></div><div class="col-flush"><div class="category-secondary-navigation use-primary-color"><nav class="secondary-navigation"><h1 class="secondary-navigation-current align-items-center"><a href="/news/" class="secondary-navigation-current-link">News</a><button class="secondary-navigation-top-level-menu-trigger d-block d-md-none ml-auto text-nowrap">All <!-- -->News<!-- --> <i class="fas fa-caret-down"></i></button></h1><div class="secondary-navigation-top-level-links row d-md-flex d-none"><a href="/news/local-hubs/" class="secondary-navigation-link col-12 col-md-auto">Local Hubs</a><a href="/news/crime/" class="secondary-navigation-link col-12 col-md-auto">Crime</a><a href="/news/politics/" class="secondary-navigation-link col-12 col-md-auto">Politics</a><a href="/news/health/" class="secondary-navigation-link col-12 col-md-auto">Health</a><a href="/news/business/" class="secondary-navigation-link col-12 col-md-auto">Business</a><a href="/news/education/" class="secondary-navigation-link col-12 col-md-auto">Education</a><a href="/news/voices/" class="secondary-navigation-link col-12 col-md-auto">Voices</a><a href="/news/Features/" class="secondary-navigation-link col-12 col-md-auto">Features</a><a href="/news/environment/" class="secondary-navigation-link col-12 col-md-auto">Environment</a><div class="secondary-navigation-link secondary-navigation-more-links-container col-auto active"><span class="d-none d-md-inline">More <i class="fas fa-chevron-down fa-sm"></i></span><div class="secondary-navigation-more-links row"><a href="/news/uk-news/" class="secondary-navigation-link col-12 active">UK News</a><a href="/news/property/" class="secondary-navigation-link col-12">Property</a><a href="/news/transport/" class="secondary-navigation-link col-12">Transport</a><a href="/news/motors/" class="secondary-navigation-link col-12">Motors</a><a href="/news/world-news/" class="secondary-navigation-link col-12">World News</a><a href="/news/viral-news/" class="secondary-navigation-link col-12">Viral news</a><a href="/news/feed-a-family/" class="secondary-navigation-link col-12">Feed a Family</a><a href="/news/featured-articles/" class="secondary-navigation-link col-12">Sponsored articles</a></div></div><div class="secondary-navigation-promo col-12 col-md text-right align-self-center"><a href="/news/local-hubs/" class="button button-primary">Find news for your town</a></div></div></nav></div></div></div></header></div></div></header><section class="default-layout-content p-evenly-spaced-grid"><div class="row evenly-spaced"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-be373f08-55c1-446e-89c1-e4828220d8ad" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12 col-md-6 col-lg-8"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12 col-lg-11 offset-lg-1"><h1 class="story-headline m-0">Ads for The Workers Union banned for implying it was a trade union</h1></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-meta-info small"><span class="story-meta-info-part"><a href="/news/uk-news/">UK News</a></span><span class="story-meta-info-part">Published: <time dateTime="2021-10-19T23:03:21Z">1 hour ago</time></span></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-subheadline lead-text m-0">The TUC complained that the ads for The Workers Union implied that the company was an official trade union, when it was in fact a company.</p></div><div class="col-12"><div class="newsletter-promo p-evenly-spaced-grid bg-site-primary-lt"><form class="row evenly-spaced align-items-center"><div class="col-12 col-lg-auto"><label for="newsletter-promo-email-349f53b5-3408-4d02-8f42-3fb0b7db0569" class="m-0 font-weight-bold small">Subscribe to our daily newsletter!</label></div><div class="col"><input type="email" id="newsletter-promo-email-349f53b5-3408-4d02-8f42-3fb0b7db0569" value="" readonly="" name="email" class="form-control" placeholder="Email Address"/></div><div class="col-auto"><button type="submit" class="button button-primary" disabled="">Sign Up</button></div></form></div></div><div class="col-12"><div class="story-content"><div class="row"><div class="col-12"><figure class="story-content-figure"><div class="lazy-image" style="padding-bottom:75%"><img src="https://www.expressandstar.com/resizer/HDqPqoLUj-11MpUD6tHAwpIzBsk=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/mna/5MKZZE7QKFGERDXR22HWPKG24U.jpg" class="lazy-image-image with-dimensions" alt="The Workers Union website"/></div><figcaption class="story-content-figure-caption small">The Workers Union website</figcaption></figure></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">Ads for an employment-related services company called The Workers Union have been banned for misleadingly implying it was a trade union.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The two ads for The Workers Union, seen in January, stated: “Every UK worker should have the right to access information, support and guidance. We work as hard as you do. Get instant help. Get us on your side.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The company’s website featured a page reading: “A union such as The Workers Union is not just relevant today, but an essential part of any employee’s job security.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div id="fusion-static-enter:TWBLFBHNQ5DVVAPFQT6FSQI5QM-3" style="display:none" data-fusion-component="TWBLFBHNQ5DVVAPFQT6FSQI5QM-3"></div><div class="story-content-raw-html mb-3"><figure id="embedded6080634"><img src="//content.assets.pressassociation.io/2021/10/19144316/dd56c4cc-d335-4451-9eb9-947aaea70e39.png" alt="" srcset="https://content.assets.pressassociation.io/2021/10/19144316/dd56c4cc-d335-4451-9eb9-947aaea70e39.png 1560w, https://content.assets.pressassociation.io/2021/10/19144316/dd56c4cc-d335-4451-9eb9-947aaea70e39.png?w=320 320w, https://content.assets.pressassociation.io/2021/10/19144316/dd56c4cc-d335-4451-9eb9-947aaea70e39.png?w=640 640w, https://content.assets.pressassociation.io/2021/10/19144316/dd56c4cc-d335-4451-9eb9-947aaea70e39.png?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>The Workers Union (ASA/PA)</figcaption></figure></div><div id="fusion-static-exit:TWBLFBHNQ5DVVAPFQT6FSQI5QM-3" style="display:none" data-fusion-component="TWBLFBHNQ5DVVAPFQT6FSQI5QM-3"></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">“Becoming a member with a minimal fee can get you several benefits. These include a network of experts to guide you in areas such as employment law, dispute management and industrial advancement to guide you through your career &hellip;”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The Trades Union Congress (TUC), which believed the ads implied that The Workers Union was an official trade union when it understood that was not the case, complained that the ads were misleading.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="col-flush"><div id="taboola-advert-b507e203-80cf-4caa-84b1-0c2b803affc1" class="taboola taboola-mid-article-thumbnails" data-type="mid-article-thumbnails"></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The Workers Union (TWU) explained that it was a limited company and commercial organisation that offered employment-related services to its members as individuals.</p></div><div class="col-12 col-lg-11 offset-lg-1"><div class="row mb-3"><div class="col-12"><div class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-91431122-a0a2-42b3-9e53-ba5e9b7ccca0" class="dfp-advert" data-position="mpu"></div></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It pointed out that the ads did not include the word “trade” or the term “trade union”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The Advertising Standards Authority (ASA) said consumers were likely to interpret the references to “Union” and “members” to mean TWU was a trade union providing information, support and guidance to its members.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">The ASA said: “However, we understood that TWU were a commercial organisation offering employment-related services to their clients through external legal services firms and were not a trade union.”</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It concluded that the ads “were likely to mislead consumers”.</p></div><div class="col-12 col-lg-11 offset-lg-1"><p class="story-content-text">It ruled that the ads must not appear again, adding: “We told The Workers Union to ensure that their ads did not imply that they were a trade union.”</p></div></div></div></div><div class="col-12 col-lg-11 offset-lg-1"><div class="story-tag-list row tight-row evenly-spaced"><div class="story-tag-list-tag col-auto"><a href="/news/uk-news/" class="story-tag-list-tag-link">UK News</a></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-4"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div class="col-12"><div class="dfp-double-mpu"><div class="dfp-double-mpu-advert-container"><div id="dfp-advert-mpu-495ba05a-5a9d-4657-bb22-437030a2653f" class="dfp-advert" data-position="mpu"></div></div></div></div><div class="col-12"><div id="taboola-advert-d0ea0427-726c-4221-af0f-8ab19f1d7c5f" class="taboola taboola-story-sidebar-thumbnails" data-type="story-sidebar-thumbnails"></div></div><div class="col-12 d-none d-md-block"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/18/surge-in-number-of-newborns-sharing-the-names-of-two-sex-education-characters/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">‘Surge’ in number of newborns sharing the names of two Sex Education characters</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-18T10:06:14Z">Oct 18, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/19/police-car-rammed-by-land-rover-during-chase/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Police car rammed by Land Rover during chase</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-19T16:16:03Z">8 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/10/four-dead-and-boy-fighting-for-his-life-after-crash/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Four dead and boy fighting for his life after crash</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-10T15:27:11.128Z">Oct 10, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/12/fire-chief-bought-13k-land-rover-for-500-at-dishonest-auction-court-hears/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Fire chief bought £13,000 Land Rover for £500 at ‘dishonest’ auction, court told</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-12T13:34:14.038Z">Oct 12, 2021</time></div></a></article></div></section></div><div class="col-12 d-none d-md-block"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-none d-md-block"><div id="dfp-advert-mpu-047dbc6c-e6e0-43eb-a70a-4f7d1766489d" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><div id="taboola-advert-b8bb313c-431d-4100-8004-a41cbcbe3b42" class="taboola taboola-below-story-thumbnails" data-type="below-story-thumbnails"></div></div><div id="story-sidebar-on-mobile" class="col-12 d-block d-md-none"><div class="generic-chain"><div class="row evenly-spaced-row evenly-spaced"><div id="most-read-stories-mobile" class="col-12 d-block d-md-none"><section class="numbered-story-list"><h1 class="section-title section-title-large text-site-primary mb-2">Most Read</h1><div class="numbered-story-list-stories"><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/18/surge-in-number-of-newborns-sharing-the-names-of-two-sex-education-characters/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">‘Surge’ in number of newborns sharing the names of two Sex Education characters</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-18T10:06:14Z">Oct 18, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/19/police-car-rammed-by-land-rover-during-chase/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Police car rammed by Land Rover during chase</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-19T16:16:03Z">8 hours ago</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/10/four-dead-and-boy-fighting-for-his-life-after-crash/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Four dead and boy fighting for his life after crash</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-10T15:27:11.128Z">Oct 10, 2021</time></div></a></article><article class="numbered-story-list-story d-flex p-2"><a href="/news/uk-news/2021/10/12/fire-chief-bought-13k-land-rover-for-500-at-dishonest-auction-court-hears/" class="numbered-story-list-story-link"><h1 class="numbered-story-list-story-headline mb-2">Fire chief bought £13,000 Land Rover for £500 at ‘dishonest’ auction, court told</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-12T13:34:14.038Z">Oct 12, 2021</time></div></a></article></div></section></div><div id="story-sidebar-mpu-mobile" class="col-12 d-block d-md-none"><div id="dfp-mpu-below-most-read" class="dfp-mpu d-md-none"><div id="dfp-advert-mpu-e99f31aa-d61b-4a03-a1bb-ef79074d59f9" class="dfp-advert" data-position="mpu"></div></div></div></div></div></div><div class="col-12 col-md-6 col-lg-8"><section class="comments-disqus"><div class="alert alert-info m-0">Sorry, we are not accepting comments on this article.</div></section></div><div class="col-12 col-md-6 col-lg-4"><div id="dfp-mpu-near-comments" class="dfp-mpu"><div id="dfp-advert-mpu-8b945ac5-7c88-4702-a4b7-04158db0f951" class="dfp-advert" data-position="mpu"></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">Top Stories</h1></div><div class="col-12"><div class="generic-story-list"><div class="generic-story-list-stories row evenly-spaced"><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/10/19/councillors-wifes-restaurant-had-received-no-electricity-since-2005-court-hears/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/-PXJwxNSukiKWQcEsL_kxFikd8Q=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/XSG23FXWGRED3CQR3CA7RLMRD4.jpg" class="lazy-image-image with-dimensions" alt="Councillor Harman Banger and his wife are both on trial"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Councillor&#x27;s wife&#x27;s restaurant had received no electricity since 2005, court hears</h1><div class="story-meta small">Bilston<!-- --> | <time dateTime="2021-10-19T14:00:00Z">10 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/politics/2021/10/19/bid-for-200-million-lodged-to-save-green-belt-land-from-housing/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/V_zgIJLwb2LwfxXpJeoOSFwlZpQ=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/S7FCGFIQTNB3FAMXV4GBCMU7YE.jpg" class="lazy-image-image with-dimensions" alt="Remediating brownfield land could preserve green sites such as Yieldsfield Farm, Bloxwich"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Bid for £200 million lodged to save green belt land from housing</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-10-19T12:00:00Z">12 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/environment/2021/10/19/weather-forecast-thunderstorm-warning-issued-for-black-country-and-staffordshire/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/Y2C5DwsZnpNSiv_EZjEXJp9suBM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/BWG3XYPADNDP7KHAUX66MXWIDE.jpg" class="lazy-image-image with-dimensions" alt="Photo: Snapper SK"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Weather forecast: Thunderstorm warning issued for Black Country and Staffordshire</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-10-19T11:00:00Z">13 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/2021/10/19/wolverhampton-nhs-bosses-reveal-staff-working-around-the-clock-to-cope-with-asylum-seeker-and-refugee-influx/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/PYEXaAZ-LSCOBk8Cq6a0WBxlSe0=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/6V5VIJ3TNFF6JFIEAXQOKVKMZI.jpg" class="lazy-image-image with-dimensions" alt="200 asylum seekers and refugees are in the Britannia Hotel, Wolverhampton"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Wolverhampton NHS staff &#x27;working around the clock&#x27; to cope with asylum seeker and refugee influx</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-10-19T10:30:00Z">14 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/wolverhampton/wednesfield/2021/10/19/tim-hortons-wolverhampton-drive-thru-opening-time-and-special-offers/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/YDJHjJo3cdMJGPCv16FUmRLvYMk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/O3JZRNXR4BC6HLEIZY2P72VPPE.jpg" class="lazy-image-image with-dimensions" alt="The drive-thru is ready to welcome people from across the region to Bentley Bridge"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Tim Hortons Wolverhampton drive-thru opening time and special offers</h1><div class="story-meta small">Wednesfield<!-- --> | <time dateTime="2021-10-19T10:00:00Z">14 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/sandwell/2021/10/19/sandwell-mayor-accused-of-aggressive-behaviour-after-storming-out-of-care-home-debate/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/x62CU00gp1YcYeCk8-e5aOmbT58=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FOM3GXA5F5EMJO3GXD2PCSORPM.jpg" class="lazy-image-image with-dimensions" alt="Sandwell Mayor Mushtaq Hussain arriving for the meeting which included a debate about Walker Grange care home"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Sandwell Mayor accused of aggressive behaviour after &#x27;storming out&#x27; of care home debate</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-10-19T09:00:00Z">15 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/10/19/jury-sworn-in-for-trial-of-of-eight-accused-of-plotting-to-kill-dudley-taxi-boss/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/m-aeHMUcw7-50XqdR2B8pxioiMc=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/T4TB5CN2RVF7VDO3WOCWJULOH4.jpg" class="lazy-image-image with-dimensions" alt="Mohammed Haroon Zeb"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Jury sworn in for trial of nine accused of plotting to kill Dudley taxi boss</h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2021-10-19T09:00:00Z">15 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/10/19/watch-search-dog-sniffs-out-stash-of-illegal-tobacco-worth-thousands/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/hPh2Pu0zReBRf_nwLVAfYvhvKmw=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WISGOSCTTZFMHOKRLFZYV5R5R4.jpg" class="lazy-image-image with-dimensions" alt="Cooper sniffed out the stashes of illegal tobacco."/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">WATCH: Search dog sniffs out stash of illegal tobacco worth thousands</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2021-10-19T08:50:00Z">16 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/sport/football/wolverhampton-wanderers-fc/2021/10/19/us-investment-firm-acquire-minority-share-in-fosun-sports-to-help-wolves-crack-american-market/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/dtkEJEYpogVcBRHfftzG3Q4pEag=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FUMRCMH6QVBJJAZLTJ2V4TCEJQ.jpg" class="lazy-image-image with-dimensions" alt="Molinuex (AMA)"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">US investment firm acquire minority share in Fosun Sports to help Wolves crack American market</h1><div class="story-meta small">Wolves<!-- --> | <time dateTime="2021-10-19T08:45:30Z">16 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/crime/2021/10/19/police-appeal-launched-after-a-15-year-old-boy-robbed-in-dudley/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/YHEaAj8TNqTgTwu8GneCaXholUM=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/OL63QFGP5NDT7EVEBAYP6KXCUM.jpg" class="lazy-image-image with-dimensions" alt="A police appeal has been launched. Photo: West Midlands Police"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Police appeal launched after 15-year-old boy robbed in Dudley</h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2021-10-19T08:44:00Z">16 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/health/2021/10/19/nhs-heroes-who-worked-through-pandemic-honoured-at-awards-ceremony/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/nVg0pWBqP7Q-ySmfgc97RGJ3HOA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/UYPK4HLBJVA2TCNKB3POIY3LKI.jpg" class="lazy-image-image with-dimensions" alt="Chief executive Richard Beeken with winner Julie Booth"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">NHS heroes who worked through pandemic honoured at awards ceremony</h1><div class="story-meta small">Sandwell<!-- --> | <time dateTime="2021-10-19T08:42:40Z">16 hours ago</time></div></div></a></article></div><div class="col-6 col-md-4 col-lg-3"><article class="generic-story-list-story"><a href="/news/local-hubs/walsall/darlaston/2021/10/19/locked-cemetery-gates-stopping-people-with-disabilities-attending-graves/" class="generic-story-list-story-link"><div class="generic-story-list-image-lead-story"><div class="generic-story-list-story-image mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/RWUFr6lyJ0pmydzEWXNQenrkSgo=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/WYI52B26KJGNBNCM6UBUF4VSE4.jpg" class="lazy-image-image with-dimensions" alt="Councillors Paul and Chris Bott at the site with the opening times"/></noscript></div></div><h1 class="generic-story-list-story-headline mb-2">Locked cemetery gates &#x27;stopping people with disabilities attending graves&#x27;</h1><div class="story-meta small">Darlaston<!-- --> | <time dateTime="2021-10-19T08:42:00Z">16 hours ago</time></div></div></a></article></div></div></div></div><div class="col-12"><h1 class="section-title section-title-large mb-0">More from the Express &amp; Star</h1></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/voices/" class="section-title-link text-reset">Voices</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/Features/2021/10/19/25-years-since-pistols-were-banned-after-dunblane/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/0UYd5o_aV3Ja0ZPsy_AbspqLDwk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/X6GCLRDAYZDDNPCNQNVRONLIAI.jpg" class="lazy-image-image with-dimensions" alt="A pistol is displayed above a pile of firearms after it was crushed at the start of a two=week gun amnesty in Nottingham in 2004"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">How effective has the 25-year ban on pistols been since the Dunblane massacre?</h1><div class="story-meta small">Features<!-- --> | <time dateTime="2021-10-19T05:01:00Z">19 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/opinions/peter-rhodes/2021/10/19/peter-rhodes-on-a-dodgy-dishwasher-100-debit-cards-and-a-lesson-from-an-mps-murder/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Peter Rhodes on a dodgy dishwasher, £100 debit cards and a lesson from an MP&#x27;s murder</h1><div class="story-meta small">Peter Rhodes<!-- --> | <time dateTime="2021-10-19T05:00:30Z">19 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/voices/readers-letters/2021/10/19/letter-issues-are-more-deep-rooted-than-pm-boris/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">LETTER: Issues are more deep-rooted than PM Boris</h1><div class="story-meta small">Readers&#x27; letters<!-- --> | <time dateTime="2021-10-19T05:00:00Z">19 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/crime/" class="section-title-link text-reset">Crime</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/10/19/councillors-wifes-restaurant-had-received-no-electricity-since-2005-court-hears/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/-PXJwxNSukiKWQcEsL_kxFikd8Q=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/XSG23FXWGRED3CQR3CA7RLMRD4.jpg" class="lazy-image-image with-dimensions" alt="Councillor Harman Banger and his wife are both on trial"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Councillor&#x27;s wife&#x27;s restaurant had received no electricity since 2005, court hears</h1><div class="story-meta small">Bilston<!-- --> | <time dateTime="2021-10-19T14:00:00Z">10 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/10/19/jury-sworn-in-for-trial-of-of-eight-accused-of-plotting-to-kill-dudley-taxi-boss/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Jury sworn in for trial of nine accused of plotting to kill Dudley taxi boss</h1><div class="story-meta small">Dudley<!-- --> | <time dateTime="2021-10-19T09:00:00Z">15 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/crime/2021/10/19/watch-search-dog-sniffs-out-stash-of-illegal-tobacco-worth-thousands/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">WATCH: Search dog sniffs out stash of illegal tobacco worth thousands</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2021-10-19T08:50:00Z">16 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/business/" class="section-title-link text-reset">Business</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/10/19/half-year-sales-down-for-central-england-co-op/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/usnv06g4Ql7Z6E_-XqEEh6xihGA=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/FGFXE4TTCZGEVIGAC4L2OT6AJ4.jpg" class="lazy-image-image with-dimensions" alt="Chief executive Debbie Robinson"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Half year sales down for Central England Co-op</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-10-19T15:39:00Z">9 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/business/2021/10/19/150-jobs-as-avara-commits-47m-to-new-wednesbury-factory/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">150 jobs as Avara commits £4.7m to new Wednesbury factory</h1><div class="story-meta small">Business<!-- --> | <time dateTime="2021-10-19T10:46:00Z">14 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/local-hubs/staffordshire/2021/10/19/car-parking-payback-scheme-to-be-extended-in-run-up-to-christmas/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Car parking payback scheme to be extended in run up to Christmas</h1><div class="story-meta small">Staffordshire<!-- --> | <time dateTime="2021-10-19T10:28:00Z">14 hours ago</time></div></a></article></div></section></div><div class="col-12 col-md-6 col-lg-3"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/education/" class="section-title-link text-reset">Education</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/education/2021/10/19/academy-chain-in-talks-over-new-city-secondary-school-site/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/zR-hPG_LULsdYBeNZPrHFTWM8qE=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/XDHOYQSIQFBJFHK6EZDI3EEWA4.jpg" class="lazy-image-image with-dimensions" alt="The former Sainsbury&#x27;s at St George&#x27;s is one of the sites believed to be under consideration for a new school"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Academy chain in talks over new Wolverhampton secondary school site</h1><div class="story-meta small">Wolverhampton<!-- --> | <time dateTime="2021-10-19T08:00:00Z">16 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/2021/10/18/proposals-put-forward-to-build-12-million-education-campus-on-the-site-of-super-hospital-in-the-black-country/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Plans to build £12 million education campus on the site of &#x27;super hospital&#x27; in the Black Country</h1><div class="story-meta small">Smethwick<!-- --> | <time dateTime="2021-10-18T09:00:00Z">Oct 18, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/2021/10/18/black-country-school-games-return/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Black Country School Games return</h1><div class="story-meta small">News<!-- --> | <time dateTime="2021-10-18T05:12:00Z">Oct 18, 2021</time></div></a></article></div></section></div><div class="col-12"><h1 class="section-title section-title-large mb-0">UK &amp; International News</h1></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/uk-news/" class="section-title-link text-reset">UK News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/10/20/almond-drink-ad-banned-over-good-for-the-planet-claim/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/1UlGZmyUBlXuIBRVgIN4_Q0y1r8=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/Y36EQKI5SRBMNHVSIPHRA32MQQ.jpg" class="lazy-image-image with-dimensions" alt="Alpro&#x27;s ad"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Almond drink ad banned over ‘good for the planet’ claim</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-19T23:03:21Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/10/20/locations-where-atm-withdrawals-have-declined-most-sharply-in-pandemic-revealed/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Locations where ATM withdrawals have declined most sharply in pandemic revealed</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-19T23:03:21Z">1 hour ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/uk-news/2021/10/20/ads-for-the-workers-union-banned-for-implying-it-was-a-trade-union/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Ads for The Workers Union banned for implying it was a trade union</h1><div class="story-meta small">UK News<!-- --> | <time dateTime="2021-10-19T23:03:21Z">1 hour ago</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/viral-news/" class="section-title-link text-reset">Viral news</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/10/13/deer-named-neil-welcomed-to-newquay-zoo/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/9smORLYpSmlgvJQ3fLh-7VQkxwk=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/AP3KA2ISARCYLGIZ3UMAJ2BJJI.jpg" class="lazy-image-image with-dimensions" alt="Philippine spotted deer"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">Deer named Neil welcomed to Newquay Zoo</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-10-13T20:00:09Z">Oct 13, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/10/10/cancer-survivors-fundraising-helps-buy-machine-to-slash-treatment-delays/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Cancer survivors’ fundraising helps buy machine to slash treatment delays</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-10-10T10:07:15.975Z">Oct 10, 2021</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/viral-news/2021/10/06/rare-16th-century-dish-found-in-draw-sells-for-more-than-1m-at-auction/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Rare 16th century dish found in drawer sells for more than £1m at auction</h1><div class="story-meta small">Viral news<!-- --> | <time dateTime="2021-10-06T20:00:11.402Z">Oct 6, 2021</time></div></a></article></div></section></div><div class="col-12 col-md-4"><section class="story-list-with-lead-image"><h1 class="section-title mb-2"><a href="/news/world-news/" class="section-title-link text-reset">World News</a></h1><div class="story-list-with-lead-image-stories"><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/10/19/us-homeland-security-secretary-tests-positive-for-covid/" class="story-list-with-lead-image-story-link"><div class="mb-2 lazy-image" style="padding-bottom:75%"><div class="lazy-image-outer-placeholder"><div class="lazy-image-placeholder"></div><noscript><img src="https://www.expressandstar.com/resizer/vP_LqGrdWu24j8cRAIYv6Fq-DPs=/600x450/cloudfront-us-east-1.images.arcpublishing.com/mna/OTKC7W7XOFDR5A3CL7IA7ENDAU.jpg" class="lazy-image-image with-dimensions" alt="Immigration Workplace Raids"/></noscript></div></div><h1 class="story-list-with-lead-image-story-headline mb-2">US Homeland Security secretary tests positive for Covid</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-10-19T20:16:20Z">4 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/10/19/nearly-100-women-sworn-in-as-judges-in-egypt-judicial-body/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">Nearly 100 women sworn in as judges in Egypt judicial body</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-10-19T15:10:30Z">9 hours ago</time></div></a></article><article class="story-list-with-lead-image-story pt-2 pb-2"><a href="/news/world-news/2021/10/19/at-least-22-killed-as-heavy-rains-trigger-floods-in-northern-india/" class="story-list-with-lead-image-story-link"><h1 class="story-list-with-lead-image-story-headline mb-2">At least 22 killed as heavy rains trigger floods in northern India</h1><div class="story-meta small">World News<!-- --> | <time dateTime="2021-10-19T15:00:11Z">9 hours ago</time></div></a></article></div></section></div></div></section><footer class="default-layout-footer"><div class="row"><div class="col-12"><footer class="footer-links bg-light"><div class="row"><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Get involved</h2><a href="/contact-us/" target="_self" rel="" class="footer-links-section-link">Contact us</a><a href="/send-us-your-news/" target="_self" rel="" class="footer-links-section-link">Send us your news</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Manage your subscription</a><a href="/news/voices/star-witness/" target="_self" rel="" class="footer-links-section-link">Send us your photos</a><a href="/deliver/" target="_self" rel="" class="footer-links-section-link">Deliver the Express &amp; Star</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">Useful links</h2><a href="https://www.mnadigital.co.uk/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">MNA Digital Services</a><a href="https://jobs.expressandstar.com/newalert/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Create a job alert</a><a href="https://bookanad.expressandstar.co.uk/selfservice/home" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Book a classified ad</a><a href="/services/#subscriptions-tab" target="_self" rel="" class="footer-links-section-link">Buy a subscription</a><a href="/complaints/" target="_self" rel="" class="footer-links-section-link">Making a complaint</a><a href="https://getapp.expressandstar.com/?ct=es-footer-links-via-instapage" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Get our app</a></div><div class="footer-links-section col-12 col-md"><h2 class="footer-links-section-title border-color-site-primary">About the website</h2><a href="/about-us/" target="_self" rel="" class="footer-links-section-link">About us</a><a href="https://www.mnamedia.co.uk/terms-of-website-use/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Terms of website use</a><a href="https://www.mnamedia.co.uk/cookie-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Cookie policy</a><a href="https://www.mnamedia.co.uk/privacy-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Privacy policy</a><a href="https://www.mnamedia.co.uk/acceptable-use-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Acceptable use policy</a><a href="https://www.mnamedia.co.uk/data-protection-policy/" target="_blank" rel="noopener noreferrer" class="footer-links-section-link">Data protection policy</a><a href="javascript:try { window.__tcfapi(&#x27;displayConsentUi&#x27;, 2, function() {}) } catch(err) { alert(&#x27;Our consent management tool is currently down. Please get in touch via data.protection@mnamedia.co.uk&#x27;); }" target="_self" rel="" class="footer-links-section-link">Update your cookie preferences</a></div><div class="footer-links-section col-12 col-md-auto"><h2 class="footer-links-section-title border-color-site-primary text-nowrap">Follow us on</h2><a href="https://twitter.com/expressandstar" class="text-site-primary mr-1" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter-square fa-2x"></i></a><a href="https://www.facebook.com/expressandstar" target="_blank" rel="noopener noreferrer" class="text-site-primary"><i class="fab fa-facebook-square fa-2x"></i></a></div></div></footer></div><div class="col-12"><div class="footer text-white bg-site-primary"><div class="row"><div class="col-6"><a href="#top" class="small inverted">Back to top</a></div><div class="col-6 text-right"><span class="small">© <!-- -->2021<!-- --> <!-- -->Express &amp; Star<!-- -->. All rights reserved.</span></div></div></div></div><div class="dfp-sticky-skyscraper"><div id="dfp-advert-skyscraper-94cfc98e-df6f-4130-a6dd-4f4dd75b2896" class="dfp-advert" data-position="skyscraper"></div></div><div class="dfp-fireplace"><div id="dfp-advert-fireplace-adfca78d-a772-4d48-9236-80acdebc878b" class="dfp-advert" data-position="fireplace"></div></div></div></footer></div><div class="dfp-on-scroll"><div id="dfp-advert-on-scroll-b4950efd-0b02-4a73-896e-feca3ccbdf27" class="dfp-advert" data-position="on-scroll"></div></div><div class="dfp-generic-1by1"><div id="dfp-advert-pushdown-3a6453f0-2a1b-4a42-b95a-42ceb202cdd5" class="dfp-advert" data-position="pushdown"></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>