<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="ie ie8 no-js"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js"><![endif]-->
<!--[if IE 9 ]><![endif]-->
<!--[if gt IE 9 | !IE ]><!--><html lang="en" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<!--[if lt IE 9]><script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
		<title>Headteachers warn over lack of mental health services for pupils &laquo; Express &amp; Star</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="og:image" content="http://www.expressandstar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-4c77b8cb-bdd5-4699-b630-2978d8398453.jpg" /><meta itemprop="image" content="http://www.expressandstar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-4c77b8cb-bdd5-4699-b630-2978d8398453.jpg" /><meta name="og:site_name" content="Express &amp; Star" /><meta name="keywords" content="uk news" /><meta name="og:url" content="http://www.expressandstar.com/news/uk-news/2017/02/10/headteachers-warn-over-lack-of-mental-health-services-for-pupils/" /><meta name="og:type" content="article" /><meta name="og:title" content="Headteachers warn over lack of mental health services for pupils" /><meta itemprop="name" content="Headteachers warn over lack of mental health services for pupils" /><meta name="description" content="Many schools are struggling to find mental health services for pupils in need of support, headteachers have warned." /><meta name="og:description" content="Many schools are struggling to find mental health services for pupils in need of support, headteachers have warned." /><meta itemprop="description" content="Many schools are struggling to find mental health services for pupils in need of support, headteachers have warned." /><meta name="fb:app_id" content="123889550967511" />						<link rel="stylesheet" type="text/css" href="/mrelastic/css/main.css?cb=33e2810ca8d60f7ce87f192cb75c91de" media="screen" />				<script type="text/javascript">
			    (function () {
			        var s = document.createElement('script');
			        s.type = 'text/javascript';
			        s.async = true;
			        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			          + '.po.st/static/v4/post-widget.js#publisherKey=h9p80os2g8gel5g1vsqi';
			        var x = document.getElementsByTagName('script')[0];
			        x.parentNode.insertBefore(s, x);
			     })();
			</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});	!function (e, f, u) {		e.async = 1;		e.src = u;		f.parentNode.insertBefore(e, f);	}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mna-network/loader.js');</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/mrelastic/js/modernizr.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><!--[if lte IE 8]><script type="text/javascript" src="/mrelastic/js/global/polyfill/map.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><![endif]--><script type="text/javascript">var gs_channels = "default";</script><script type="text/javascript" src="//trinitymirror.grapeshot.co.uk/mna/channels.cgi?url=http%3A%2F%2Fwww.expressandstar.com%2Fnews%2Fuk-news%2F2017%2F02%2F10%2Fheadteachers-warn-over-lack-of-mental-health-services-for-pupils%2F"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-422633-12', 'auto');
					ga('require', 'displayfeatures');
					ga('require', 'linkid', 'linkid.js');
					
					ga('set', 'contentGroup1', 'Not Sensitive');
ga('set', 'contentGroup3', 'UK News');

					ga('send', 'pageview');
				</script>	</head>
	<body
		class="site-es"
			>
		<div id="inner-body">
			
			<header class="header">
				<div class="header-masthead">
					<div class="header-leaderboard"><div id="DFP-Ad-Container-Leaderboard-Top" class="advert-container dfp-advert-container"></div></div>
					<div class="header-brand-container" style="background-color:#eee">
						<time class="header-time">Friday, February 10, 2017</time>
						<div class="header-links col-m-6 col-m-offset-6 right">
	<div class="header-social-media-icons">
			<a 
			href="http://facebook.com/ExpressandStar"
			class="header-social-media-icon"
			rel="nofollow" 
			target="_blank"
		>
			<img
				src="/mrelastic/images/facebook.png"
				alt="facebook icon"
				class="header-social-media-icon-image"
			/>
		</a>
	
			<a 
			href="http://twitter.com/ExpressAndStar" 
			class="header-social-media-icon"
			rel="nofollow"
			target="_blank"
		>
			<img
				src="/mrelastic/images/twitter.png"
				alt="twitter icon"
				class="header-social-media-icon-image"
			/>
		</a>
	</div></div>
						<a href="/" class="header-brand">
			<img 
			src="/wpmvc/wp/wp-content/uploads/mastheads/expressandstar-logo.png"
			alt="expressandstar.com"
			class="header-brand-image"
		/>
	</a>						<div class="header-masthead-links">
	<div class="header-commercial-channels"><!--
				--><a
			href="http://jobs.expressandstar.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Jobs"
			data-event-label="Masthead"
		>Jobs</a><!--
				--><a
			href="http://dating.expressandstar.com"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Dating"
			data-event-label="Masthead"
		>Dating</a><!--
				--><a
			href="http://photosforsale.expressandstar.com/ES"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Buy photos"
			data-event-label="Masthead"
		>Buy photos</a><!--
				--><a
			href="http://www.expressandstar.com/local-businesses/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Local Businesses"
			data-event-label="Masthead"
		>Local Businesses</a><!--
				--><a
			href="http://expressandstarshop.co.uk/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Star Shop"
			data-event-label="Masthead"
		>Star Shop</a><!--
				--><a
			href="http://classifiedads.expressandstar.co.uk"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Classifieds"
			data-event-label="Masthead"
		>Classifieds</a><!--
				--><a
			href="https://bookanad.expressandstar.co.uk/eswrapper/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Book An Ad"
			data-event-label="Masthead"
		>Book An Ad</a><!--
				--><a
			href="http://www.expressandstar.com/digital-editions"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Digital Editions"
			data-event-label="Masthead"
		>Digital Editions</a><!--
			--></div><!--
	--><a href="#" class="header-search-trigger search-trigger"><img src="/mrelastic/images/search-icon.png" class="nori header-search-trigger-image" /></a><!--
--></div>
					</div>
				</div>
				<div class="header-search-area">
					<form action="/" method="get" class="header-search-area-form">
	<input type="search" name="s" value="" class="header-search-area-query" autocapitalize="off" />
	<input type="submit" value="Search" class="header-search-area-button" />
</form>				</div>
				<nav class="navigation-container">
					<div class="navigation-inner-container">
						<div class="primary-navigation">
	<ul class="primary-navigation-inner-container">
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Home" href="/" class="primary-navigation-item-link primary-navigation-item-link-no-subnav">Home</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="primary-navigation-item-link primary-navigation-item-link-active">News</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="primary-navigation-item-link">Sport</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Entertainment" href="/entertainment/" class="primary-navigation-item-link">Entertainment</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="What&#039;s On" href="http://nativemonster.com/?source=es-ents-tab" class="primary-navigation-item-link">What's On</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Opinion" href="/opinion/" class="primary-navigation-item-link">Opinion</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Business" href="/business/" class="primary-navigation-item-link">Business</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Education" href="/education/" class="primary-navigation-item-link">Education</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Motors" href="/motoring/" class="primary-navigation-item-link">Motors</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Property" href="/news/property/" class="primary-navigation-item-link">Property</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Family Announcements" href="/family-announcements/" class="primary-navigation-item-link">Family Announcements</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Notices" href="http://classifiedads.expressandstar.co.uk/notices" class="primary-navigation-item-link">Notices</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Directory" href="http://directory.expressandstar.co.uk/" class="primary-navigation-item-link">Directory</a>			</li>
			</ul>
</div><div class="sub-navigation">
	<div class="sub-navigation-inner-container"><!--
					--><div class="sub-navigation-path"><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-1"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">News</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-1.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
							--></div><!--
		
		--><div class="sub-navigation-level"><!--
			--><ul class="sub-navigation-level-container"><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Subscribe to the Express &amp; Star&#039;s newsletter" href="/express-star-newsletter-sign-up/" class="sub-navigation-level-item-link" data-description="">Subscribe to the Express & Star's newsletter</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Local News" href="/news/local-news/" class="sub-navigation-level-item-link" data-description="Read news from your local area, including Wolverhampton, Walsall, Dudley, Sandwell, Cannock and Stafford.">Local News</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Wolverhampton" href="/tag/wolverhampton/" class="sub-navigation-level-item-link" data-description="">Wolverhampton</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Walsall" href="/tag/walsall/" class="sub-navigation-level-item-link" data-description="">Walsall</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Dudley" href="/tag/dudley/" class="sub-navigation-level-item-link" data-description="">Dudley</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Sandwell" href="/tag/sandwell/" class="sub-navigation-level-item-link" data-description="">Sandwell</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Cannock" href="/tag/cannock/" class="sub-navigation-level-item-link" data-description="">Cannock</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Ladder for the Black Country" href="/ladder-for-the-black-country/" class="sub-navigation-level-item-link" data-description="">Ladder for the Black Country</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Ladder for Staffordshire" href="/ladder-for-staffordshire/" class="sub-navigation-level-item-link" data-description="">Ladder for Staffordshire</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Star Witness" href="/starwitness/" class="sub-navigation-level-item-link" data-description="">Star Witness</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Comment Hub" href="/comment-hub/" class="sub-navigation-level-item-link" data-description="">Comment Hub</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Comment" href="/comment-and-opinion/" class="sub-navigation-level-item-link" data-description="Lively and topical news and comment from the Express &amp; Star newspaper. Find your favourite news columns online from the West Midlands region.">Comment</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="UK News" href="/uk/uk-news/" class="sub-navigation-level-item-link sub-navigation-level-item-link-active" data-description="Read UK national news from the Express &amp; Star newspaper in the West Midlands.">UK News</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Crime" href="/news/crime/" class="sub-navigation-level-item-link" data-description="Crime news from the West Midlands region, from the Express and Star.">Crime</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="999" href="/news/emergency-services/" class="sub-navigation-level-item-link" data-description="Emergency Services news from the West Midlands region, from the Express &amp; Star.">999</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="News Video" href="/video/news-video/" class="sub-navigation-level-item-link" data-description="Watch breaking news videos from the West Midlands region of the UK. Video clips including breaking headlines, sport videos and local news stories.">News Video</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Transport" href="/news/transport-news/" class="sub-navigation-level-item-link" data-description="Transport news from the Express &amp; Star">Transport</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Property" href="/news/property/" class="sub-navigation-level-item-link" data-description="Find property news from Midlands and everything you need to know about buying property in your area, including Wolverhampton, Stafford and other UK and even overseas locations.">Property</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Health" href="/news/health/" class="sub-navigation-level-item-link" data-description="Health news from the Express &amp; Star.">Health</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Politics" href="/news/politics/" class="sub-navigation-level-item-link" data-description="Politics and council news from the West Midlands region, from the Express &amp; Star.">Politics</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="News Pictures" href="/picture-galleries/news-pictures/" class="sub-navigation-level-item-link" data-description="News photo galleries from the Express &amp; Star newspaper in the West Midlands.">News Pictures</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Environment" href="/news/environment/" class="sub-navigation-level-item-link" data-description="Environment news from the Express &amp; Star.">Environment</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Editor&#039;s Picks" href="/editors-picks/" class="sub-navigation-level-item-link" data-description="Polls, reviews and other content chosen by the web editor of the Express &amp; Star">Editor's Picks</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Competitions" href="/lifestyle/competitions/" class="sub-navigation-level-item-link" data-description="Win big prizes with the Express &amp; Star - we add new competitions every week. ">Competitions</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Virtual Motorshow" href="http://www.caranddrivingvideo.com/vm/index.jsp?show=Expressandstarvms2014" class="sub-navigation-level-item-link" data-description="">Virtual Motorshow</a><!--
					--></li><!--
							--></ul><!--
		--></div><!--
	--></div>
</div>
					</div>
				</nav>
							</header>

			<div id="body">
									<div class="sticky-skyscraper">
						<div id="DFP-Ad-Container-StickySkyscraper" class="advert-container dfp-advert-container"></div>					</div>
								
				<div id="single">
	<div class="row">
		<article
			class="content-container col-t-12 col-d-8"
			id="page-article-container"
			data-comments-url="/esi/comments/_list.esi;post_id=1449817"
					>
			<header>
				<time class="content-times" datetime="2017-02-10T00:30Z" pubdate>
					PUBLISHED: February 10, 2017 12:30 am				</time>
								<h1 class="content-title">Headteachers warn over lack of mental health services for&nbsp;pupils</h1>
			</header>

			<p class="content-excerpt"><strong>Many schools are struggling to find mental health services for pupils in need of support, headteachers have warned.</strong></p>

			
			<div class="content-media">
									<figure class="content-lead-image">
						<img src="/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/02/P-4c77b8cb-bdd5-4699-b630-2978d8398453.thumb.jpg" alt="The survey suggests young people are bringing more worries into class than they did five years ago" data-is-lead-sized="1" />													<figcaption class="caption">The survey suggests young people are bringing more worries into class than they did five years ago</figcaption>
											</figure>
							</div>

			<div class="content contentContainer">
				<div class="sharing">
											<!--
						--><div class="pw-server-widget" data-id="wid-dhkh9thp"></div>									</div>

									<p>More than one in five school leaders who have tried to find professional aid for a youngster were unsuccessful, according to a poll.</p><p>At the same time, young people are bringing more worries into class than they did five years ago, it suggests.</p><p>The Government said it wanted to strengthen the links between schools and local NHS mental health services.</p><p id="video-expander"></p><p>The survey, published by the National Association of Head Teachers (NAHT) and Place2Be, a children's mental health charity, questioned 1,115 school leaders across England and Wales.</p><p>The findings show that some 22% of those who had tried to commission mental health support for a pupil had been unsuccessful.</p><p>Of those who had tried to get help,  more than half (around 57%) said that they found it difficult to find a service or professional to meet their needs.</p><p>And just under half (46%) said they found it difficult to work out what type of professional support they needed.</p><p>The most common barriers to getting help were a lack of capacity in services, no local services available and budget constraints, the survey found.</p><p>One school leader said: "There are not enough professionals to meet school needs across the country."</p><div id="taboola-mid-article-text-links"></div><p>The vast majority of those polled (93%) said that pupils bring more worries into school than they did five years ago, while a similar proportion (96%) thought that children's abilities to learn are affected by the concerns they bring to the classroom.</p><p>Almost all (97%) of the primary headteachers quizzed said people underestimate the level of mental health problems among schoolchildren.</p><p>Catherine Roche, chief executive of Place2Be said:  "In classrooms up and down the country, we know teachers are working incredibly hard to support the emotional needs of their pupils.</p><p>"They know when something is wrong, but it can be difficult to know how best to help, especially when there are no mental health professionals to turn to."</p><p>She added that evidence shows that making support available to children from an early age is beneficial to their wellbeing.</p><p>NAHT general secretary Russell Hobby, said:  "Just as we are becoming more aware of children's mental health issues the resources are being taken away. School budgets are being cut by £3 billion so it will become increasingly difficult to fund in-school care for children unless these cuts are reversed immediately.</p><p>"This problem is exacerbated when the school seeks to access help itself, because of the chaos in the health and social care system."</p><p>A Government spokeswoman said:  "As the Prime Minister announced last month, we want to strengthen the links between schools and local NHS mental health staff to ensure children and young people get the help and support they need and deserve. This is backed by a record £1.4 billion government investment to transform the mental health support available and school funding is also at its highest level on record."</p><p>She added that every secondary school is being offered mental health first aid training and there will be a major review of  mental health services for children and young people.</p>				
				
				
									<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>				
				
							</div>
			
			<section class="comments" id="comments">
																</section>
		</article>

		<aside class="layout content-layout col-t-12 col-d-4">
							<div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-1" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-2" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="taboola-right-rail widget col-m-12 clear-tablet col-t-6 col-d-12">
    <div id="taboola-right-rail-organic-thumbnails"></div>
</div></div><div class='row row-disable-tablet'><div class="taboola-right-rail widget col-m-12 col-t-6 col-d-12">
    <div id="taboola-right-rail-normal-thumbnails"></div>
</div><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-3" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-4" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div>					</aside>
	</div>

	</div>
			</div>

			<footer id="footer">
				<div class="layout footer-layout">
					<div class='row row-disable-tablet'><div class="leaderboard widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="leaderboard-advert advert">
		<div id="DFP-Ad-Container-Leaderboard-Bottom" class="advert-container dfp-advert-container"></div>	</div>
</div></div><div class='row row-disable-tablet'><section class="commercial-channels polyfill-container widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Commercial Links</h1>
	</div>

	<div class="container commercial-channels-container">
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jobs.expressandstar.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Jobs"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/holmes.png"
								alt="Jobs icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Jobs						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://dating.expressandstar.com"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Dating"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/dating.png"
								alt="Dating icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Dating						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://photosforsale.expressandstar.com/ES"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Buy photos"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/filmstrip.png"
								alt="Buy photos icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Buy photos						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.expressandstar.com/local-businesses/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Local Businesses"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/spanner.png"
								alt="Local Businesses icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Local Businesses						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://starreadertravel.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Reader Travel"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="Star Reader Travel icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Star Reader Travel						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://expressandstarshop.co.uk/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Shop"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/trolley.png"
								alt="Star Shop icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Star Shop						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://classifiedads.expressandstar.co.uk"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Classifieds"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/tag.png"
								alt="Classifieds icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Classifieds						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="https://bookanad.expressandstar.co.uk/eswrapper/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Book An Ad"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/coupon.png"
								alt="Book An Ad icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Book An Ad						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.expressandstar.com/digital-editions"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Digital Editions"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="Digital Editions icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Digital Editions						</a>
					</div>
							</div>
			</div>
</section>
</div><div class='row row-disable-tablet'><section class="footer-links widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">expressandstar.com</h1>
	</div>

	<ul class="cf footer-links-list">
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us" rel="nofollow" class="footer-links-item-link">About Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/contact-us" rel="nofollow" class="footer-links-item-link">Contact Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/delivery-options" class="footer-links-item-link">Manage your subscription online</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/making-a-complaint/" class="footer-links-item-link">Making a complaint</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/terms-of-website-use" rel="nofollow" class="footer-links-item-link">Terms of website use</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/send-us-your-news" rel="nofollow" class="footer-links-item-link">Send us your news</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/deliver" rel="nofollow" class="footer-links-item-link">Deliver the Express & Star</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/news/transport-news/2015/01/01/live-midland-traffic-updates/" class="footer-links-item-link">Traffic updates</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/cookies-and-third-party-privacy" rel="nofollow" class="footer-links-item-link">Cookies and privacy policy</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us/feeds" rel="nofollow" class="footer-links-item-link">Get RSS feeds</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us/archive" class="footer-links-item-link">Express & Star archive</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/brand-advice" rel="nofollow" class="footer-links-item-link">Featured articles</a></li>
			</ul>
</section>
</div>				</div>
			</footer>
		</div>
		
						
		<div id="fb-root"></div>
	
					<div id="DFP-Ad-Container-JustPremiumPixel" class="advert-container dfp-advert-container"></div>		
		<script type="text/javascript" src="/mrelastic/js/jquery.cookies.2.2.0.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="http://adyoulike.omnitagjs.com" async="async" crossorigin="anonymous"></script><script type="text/javascript" src="/mrelastic/js/vendor/imagesloaded.pkgd.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">if(!Modernizr.touch)document.write('<scr' + 'ipt src="http://expressandstar.uk.intellitxt.com/intellitxt/front.asp?ipid=34432"></sc' + 'ript>');</script><script type="text/javascript">var pid = 37773;
var mobile = true;

try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if (fo) {
    mobile = false;
    pid = 32723;
  }
} catch (e) {
  if (navigator.mimeTypes
        && navigator.mimeTypes['application/x-shockwave-flash'] != undefined
        && navigator.mimeTypes['application/x-shockwave-flash'].enabledPlugin) {
    mobile = false;
    pid = 32723;
  }
}

window._ttf = window._ttf || [];
_ttf.push({
  pid          : pid
  ,slot        :'#video-expander'
  ,format      : "inread"
  ,minSlot     : 1
  ,BTF         : true
  ,mobile      : mobile
  ,components  : { skip: {delay : 0}}
  ,mutable     : true
  ,lang        : "en"

 ,passBack: function(num) {
    window.unruly = window.unruly || {};
window.unruly.native = window.unruly.native || {};
window.unruly.native.siteId = 1038601;
(function(d){
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.async = true;
  js.src = "//video.unrulymedia.com/native/native-loader.js";
  s.parentNode.insertBefore(js, s);
})(window.document);
 }

});
(function (d) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script');js.async = true;
    js.src = '//cdn.teads.tv/media/format.js';
    s.parentNode.insertBefore(js, s);
})(window.document);</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-b","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});_taboola.push({"mode":"text-links-a","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-text-links-a","container":"taboola-mid-article-text-links","placement":"Mid Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-thumbnails-rr","container":"taboola-right-rail-organic-thumbnails","placement":"Right Rail Thumbnails Organic","target_type":"mix"});_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-normal-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix"});_taboola.push({ flush: true });</script><script type="text/javascript" src="/mrelastic/js/jquery.magnific-popup.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			</script><script type="text/javascript">var DFP = DFP || []; var DFP_TARGETING = {"pagetype":"post","mna_storymeta":["uk-news"],"context":["uk","uk-news"],"psect":"uk","sect":"uk-news"}; var DFP_SLOT_ROOT = "\/5293\/MNA-ExpressandStar";DFP.push({"position":"MPU-1","positions":{"mobile":["MPU-1","top_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-2","positions":{"mobile":["MPU-2","bottom_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-3","positions":{"mobile":["MPU-3",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-4","positions":{"mobile":["MPU-4",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Bottom","positions":{"mobile":"MobileLeaderboard-Bottom","tablet":["Leaderboard-Bottom","bottom_lb"],"desktop":["SuperLeaderboard-Bottom","bottom_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"StickySkyscraper","positions":{"mobile":false,"superwidedesktop":"StickySkyscraper"},"sizes":{"superwidedesktop":[160,600]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"JustPremiumPixel","positions":{"mobile":"JustPremiumPixel"},"sizes":{"mobile":[1,1]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Top","positions":{"mobile":"MobileLeaderboard-Top","tablet":["Leaderboard-Top","top_lb"],"desktop":["SuperLeaderboard-Top","top_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});</script><script type="text/javascript" src="//stats.wordpress.com/e-201706.js"></script><script type="text/javascript">
			st_go({"v":"ext","j":"1:1.6.1","blog":1666177,"post":"1449817"});
			var load_cmc = function(){linktracker_init(1666177,1449817,2);};
			if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
			else load_cmc();
			</script><script type="text/javascript" src="//tags.onscroll.com/68e8af25-d6db-42b2-b149-d7658f005817/tag.min.js" async="async" defer="defer"></script>		<script type="text/javascript" src="/mrelastic/js/global/global.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/singles.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/widgets.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script><script type="text/javascript" src="/mrelastic/js/selective/dfp/dfp.min.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		<script type="text/javascript">
					var _sf_async_config = {"uid":"52773","domain":"expressandstar.com","sections":"uk,uk-news","useCanonical":true};
				</script><script type="text/javascript" src="/mrelastic/js/chartbeat.js?cb=33e2810ca8d60f7ce87f192cb75c91de"></script>		
		
					<script type="text/javascript" src="http://tags.crwdcntrl.net/c/3949/cc.js?ns=_cc3949" id="LOTCC_3949"></script>
			<script type="text/javascript" language="javascript">_cc3949.bcp();</script>
			</body>
</html>
