<!DOCTYPE html>
<!--[if lte IE 8 ]><html class="ie ie8 no-js"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9 no-js"><![endif]-->
<!--[if IE 9 ]><![endif]-->
<!--[if gt IE 9 | !IE ]><!--><html lang="en" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<!--[if lt IE 9]><script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script><![endif]-->
		<title>Celebrity photographer defrauded out of £565,000 by &#039;evil&#039; personal assistant &laquo; Express &amp; Star</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
		<meta name="og:image" content="http://www.expressandstar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/03/P-5309c40f-d932-48c5-8d4b-160fd6473157.jpg" /><meta itemprop="image" content="http://www.expressandstar.com/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/03/P-5309c40f-d932-48c5-8d4b-160fd6473157.jpg" /><meta name="og:site_name" content="Express &amp; Star" /><meta name="keywords" content="showbiz news" /><meta name="og:url" content="http://www.expressandstar.com/entertainment/showbiz-news/2017/03/10/celebrity-photographer-defrauded-out-of-565000-by-evil-personal-assistant/" /><meta name="og:type" content="article" /><meta name="og:title" content="Celebrity photographer defrauded out of £565,000 by &#039;evil&#039; personal assistant" /><meta itemprop="name" content="Celebrity photographer defrauded out of £565,000 by &#039;evil&#039; personal assistant" /><meta name="description" content="A &quot;parasitic&quot; personal assistant swindled £565,000 from an acclaimed celebrity photographer while using his reputation to rub shoulders with stars." /><meta name="og:description" content="A &quot;parasitic&quot; personal assistant swindled £565,000 from an acclaimed celebrity photographer while using his reputation to rub shoulders with stars." /><meta itemprop="description" content="A &quot;parasitic&quot; personal assistant swindled £565,000 from an acclaimed celebrity photographer while using his reputation to rub shoulders with stars." /><meta name="fb:app_id" content="123889550967511" />						<link rel="stylesheet" type="text/css" href="/mrelastic/css/main.css?cb=b2f6ec7c33420867492baf38310ef6a5" media="screen" />				<script type="text/javascript">
			    (function () {
			        var s = document.createElement('script');
			        s.type = 'text/javascript';
			        s.async = true;
			        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
			          + '.po.st/static/v4/post-widget.js#publisherKey=h9p80os2g8gel5g1vsqi';
			        var x = document.getElementsByTagName('script')[0];
			        x.parentNode.insertBefore(s, x);
			     })();
			</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});	!function (e, f, u) {		e.async = 1;		e.src = u;		f.parentNode.insertBefore(e, f);	}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/mna-network/loader.js');</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript" src="/mrelastic/js/modernizr.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><!--[if lte IE 8]><script type="text/javascript" src="/mrelastic/js/global/polyfill/map.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><![endif]--><script type="text/javascript">var gs_channels = "default";</script><script type="text/javascript" src="//trinitymirror.grapeshot.co.uk/mna/channels.cgi?url=http%3A%2F%2Fwww.expressandstar.com%2Fentertainment%2Fshowbiz-news%2F2017%2F03%2F10%2Fcelebrity-photographer-defrauded-out-of-565000-by-evil-personal-assistant%2F"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript">
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-422633-12', 'auto');
					ga('require', 'displayfeatures');
					ga('require', 'linkid', 'linkid.js');
					
					ga('set', 'contentGroup1', 'Not Sensitive');
ga('set', 'contentGroup3', 'Showbiz News');

					ga('send', 'pageview');
				</script>	</head>
	<body
		class="site-es"
			>
		<div id="inner-body">
			
			<header class="header">
				<div class="header-masthead">
					<div class="header-leaderboard"><div id="DFP-Ad-Container-Leaderboard-Top" class="advert-container dfp-advert-container"></div></div>
					<div class="header-brand-container" style="background-color:#eee">
						<time class="header-time">Friday, March 10, 2017</time>
						<div class="header-links col-m-6 col-m-offset-6 right">
	<div class="header-social-media-icons">
			<a 
			href="http://facebook.com/ExpressandStar"
			class="header-social-media-icon"
			rel="nofollow" 
			target="_blank"
		>
			<img
				src="/mrelastic/images/facebook.png"
				alt="facebook icon"
				class="header-social-media-icon-image"
			/>
		</a>
	
			<a 
			href="http://twitter.com/ExpressAndStar" 
			class="header-social-media-icon"
			rel="nofollow"
			target="_blank"
		>
			<img
				src="/mrelastic/images/twitter.png"
				alt="twitter icon"
				class="header-social-media-icon-image"
			/>
		</a>
	</div></div>
						<a href="/" class="header-brand">
			<img 
			src="/wpmvc/wp/wp-content/uploads/mastheads/expressandstar-logo.png"
			alt="expressandstar.com"
			class="header-brand-image"
		/>
	</a>						<div class="header-masthead-links">
	<div class="header-commercial-channels"><!--
				--><a
			href="http://jobs.expressandstar.com/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Jobs"
			data-event-label="Masthead"
		>Jobs</a><!--
				--><a
			href="http://dating.expressandstar.com"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Dating"
			data-event-label="Masthead"
		>Dating</a><!--
				--><a
			href="http://photosforsale.expressandstar.com/ES"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Buy photos"
			data-event-label="Masthead"
		>Buy photos</a><!--
				--><a
			href="http://www.expressandstar.com/local-businesses/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Local Businesses"
			data-event-label="Masthead"
		>Local Businesses</a><!--
				--><a
			href="http://expressandstarshop.co.uk/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Star Shop"
			data-event-label="Masthead"
		>Star Shop</a><!--
				--><a
			href="http://classifiedads.expressandstar.co.uk"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Classifieds"
			data-event-label="Masthead"
		>Classifieds</a><!--
				--><a
			href="https://bookanad.expressandstar.co.uk/eswrapper/"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Book An Ad"
			data-event-label="Masthead"
		>Book An Ad</a><!--
				--><a
			href="http://www.expressandstar.com/digital-editions"
			class="header-commercial-channel ga-autotrack-click"
			data-event-category="Commercial Channels"
			data-event-action="Digital Editions"
			data-event-label="Masthead"
		>Digital Editions</a><!--
			--></div><!--
	--><a href="#" class="header-search-trigger search-trigger"><img src="/mrelastic/images/search-icon.png" class="nori header-search-trigger-image" /></a><!--
--></div>
					</div>
				</div>
				<div class="header-search-area">
					<form action="/" method="get" class="header-search-area-form">
	<input type="search" name="s" value="" class="header-search-area-query" autocapitalize="off" />
	<input type="submit" value="Search" class="header-search-area-button" />
</form>				</div>
				<nav class="navigation-container">
					<div class="navigation-inner-container">
						<div class="primary-navigation">
	<ul class="primary-navigation-inner-container">
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Home" href="/" class="primary-navigation-item-link primary-navigation-item-link-no-subnav">Home</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="News" href="/news/" class="primary-navigation-item-link">News</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Sport" href="/sport/" class="primary-navigation-item-link">Sport</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Entertainment" href="/entertainment/" class="primary-navigation-item-link primary-navigation-item-link-active">Entertainment</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="What&#039;s On" href="http://nativemonster.com/?source=es-ents-tab" class="primary-navigation-item-link">What's On</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Opinion" href="/opinion/" class="primary-navigation-item-link">Opinion</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Business" href="/business/" class="primary-navigation-item-link">Business</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Education" href="/education/" class="primary-navigation-item-link">Education</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Motors" href="/motoring/" class="primary-navigation-item-link">Motors</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Property" href="/news/property/" class="primary-navigation-item-link">Property</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Family Announcements" href="/family-announcements/" class="primary-navigation-item-link">Family Announcements</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Notices" href="http://classifiedads.expressandstar.co.uk/notices" class="primary-navigation-item-link">Notices</a>			</li>
					<li class="primary-navigation-item">
				<a data-event-category="Primary Navigation Link" data-event-action="click" data-event-label="Directory" href="http://directory.expressandstar.co.uk/" class="primary-navigation-item-link">Directory</a>			</li>
			</ul>
</div><div class="sub-navigation">
	<div class="sub-navigation-inner-container"><!--
					--><div class="sub-navigation-path"><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-1"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Entertainment" href="/entertainment/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">Entertainment</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-1.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
									--><div class="sub-navigation-path-level sub-navigation-path-level-2"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Lifestyle" href="/lifestyle/" class="sub-navigation-path-level-link sub-navigation-path-level-link-active">Lifestyle</a><!--
													--><img
								src="/mrelastic/images/navigation/crumbend-2.png"
								class="sub-navigation-path-level-crumbend nori"
							/><!--
											--></div><!--
							--></div><!--
		
		--><div class="sub-navigation-level"><!--
			--><ul class="sub-navigation-level-container"><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Showbiz News" href="/showbiz-news/" class="sub-navigation-level-item-link sub-navigation-level-item-link-active" data-description="The latest showbiz news and gossip from the Express &amp; Star in the West Midlands">Showbiz News</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="DIY" href="/lifestyle/diy/" class="sub-navigation-level-item-link" data-description="DIY hints and advice from the Express &amp; Star.">DIY</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Gadgets" href="/lifestyle/gadgets/" class="sub-navigation-level-item-link" data-description="Read about the latest must-have gadgets - brought to you by the Express &amp; Star newspaper.">Gadgets</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Gardening" href="/lifestyle/gardening/" class="sub-navigation-level-item-link" data-description="Seasonal gardening advice from the Express &amp; Star to help you make the most of your garden">Gardening</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Interiors" href="/lifestyle/interiors/" class="sub-navigation-level-item-link" data-description="Interior design tips and advice from the Express &amp; Star.">Interiors</a><!--
					--></li><!--
									--><li class="sub-navigation-level-item"><!--
						--><a data-event-category="Secondary Navigation Link" data-event-action="click" data-event-label="Travel and days out" href="/lifestyle/travel-and-days-out/" class="sub-navigation-level-item-link" data-description="">Travel and days out</a><!--
					--></li><!--
							--></ul><!--
		--></div><!--
	--></div>
</div>
					</div>
				</nav>
							</header>

			<div id="body">
									<div class="sticky-skyscraper">
						<div id="DFP-Ad-Container-StickySkyscraper" class="advert-container dfp-advert-container"></div>					</div>
								
				<div id="single">
	<div class="row">
		<article
			class="content-container col-t-12 col-d-8"
			id="page-article-container"
			data-comments-url="/esi/comments/_list.esi;post_id=1473363"
					>
			<header>
				<time class="content-times" datetime="2017-03-10T16:10Z" pubdate>
					PUBLISHED: March 10, 2017 4:10 pm				</time>
									<time class="content-times" datetime="2017-03-10T16:30Z">
						LAST UPDATED: March 10, 2017 4:30 pm					</time>
								<h1 class="content-title">Celebrity photographer defrauded out of £565,000 by 'evil' personal&nbsp;assistant</h1>
			</header>

			<p class="content-excerpt"><strong>A "parasitic" personal assistant swindled £565,000 from an acclaimed celebrity photographer while using his reputation to rub shoulders with stars.</strong></p>

			
			<div class="content-media">
									<figure class="content-lead-image">
						<img src="/wpmvc/wp/wp-content/uploads/xmlImages/PA/2017/03/P-5309c40f-d932-48c5-8d4b-160fd6473157.thumb.jpg" alt="Caron Westbrook arrives at Isleworth Crown Court in west London" data-is-lead-sized="1" />													<figcaption class="caption">Caron Westbrook arrives at Isleworth Crown Court in west London</figcaption>
											</figure>
							</div>

			<div class="content contentContainer">
				<div class="sharing">
											<!--
						--><div class="pw-server-widget" data-id="wid-dhkh9thp"></div>									</div>

									<p>Serial fraudster Caron Westbrook, 53, spent years funding a lavish lifestyle by forging vast cheques from showbusiness snapper David Hogan, leaving him in financial ruin and suicidal.</p><p>Mr Hogan, 56, built an award-winning career from decades of photographing A-listers including The Rolling Stones, the Beckhams and Michael Jackson.</p><p>Westbrook cashed in on his success to establish herself as a photographer at high-profile events, posing for photos with movie stars such as Tom Cruise.</p><p id="video-expander"></p><p>She worked for Mr Hogan from 2003 to 2014, accruing an illicit fortune that allowed her to live in a host of million-pound properties and enjoy expensive clothing and holidays.</p><p>Isleworth Crown Court heard she exploited her victim's dyslexia to assert "unrestricted access" over his finances, even inventing a professional footballer ex-husband as part of the fraud.</p><p>Mr Hogan was forced to sell three homes, can no longer get a mortgage because of poor credit ratings and lives in rented accommodation, the court heard.</p><p>Westbrook, 53-year-old, who has 44 convictions stretching back decades, including theft from employers and fraud, was jailed for five-and-a-half years by Judge John Denniss after admitting theft and transferring criminal property.</p><div id="taboola-mid-article-text-links"></div><p>Her husband, Martin Westbrook, 49, who helped funnel the stolen money through his company, was sentenced to three years and four months for transferring criminal property, converting criminal property and fraud.</p><p>Passing sentence, the judge said: "This case concerns a very famous and well-known photographer who was highly successful, so successful, for example, in May 2003 he was able to sell his business for over £2.5 million.</p><p>"He and his family became the victim of a couple - that is the both of you - who displayed parasitic behaviour toward him, completely betrayed trust which he honestly gave and exploited the fact he suffered from dyslexia.</p><p>"Your behaviour over a number of years has had a devastating effect on his family, including divorce and mental problems."</p><p>The respected photographer said he had helped Westbrook launch a lucrative career in his industry, letting her attend jobs in place of him, including a shoot with the EastEnders cast.</p><p>"I think she was aspiring to be me and have my lifestyle and would just lie to get herself into those situations. She was trying to take over my life," Mr Hogan told the Press Association.</p><p>"She is just evil. When it all came out, I was in a really bad state because I was feeling so useless and thanks to my close friends and family, I didn't commit suicide - that is how evil this woman was."</p>				
				
				
									<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-text-links"></div>				
				
							</div>
			
			<section class="comments" id="comments">
																</section>
		</article>

		<aside class="layout content-layout col-t-12 col-d-4">
							<div class='row row-disable-tablet'><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-1" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-2" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="taboola-right-rail widget col-m-12 clear-tablet col-t-6 col-d-12">
    <div id="taboola-right-rail-organic-thumbnails"></div>
</div></div><div class='row row-disable-tablet'><div class="taboola-right-rail widget col-m-12 col-t-6 col-d-12">
    <div id="taboola-right-rail-normal-thumbnails"></div>
</div><div class="mpu polyfill-widget widget col-m-12 clear-tablet col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-3" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
<div class="mpu polyfill-widget widget col-m-12 col-t-6 col-d-12">
	<div class="mpu-advert ">
		<div id="DFP-Ad-Container-MPU-4" class="advert-container dfp-advert-container"></div>	</div>

	
	</div>
</div>					</aside>
	</div>

	</div>
			</div>

			<footer id="footer">
				<div class="layout footer-layout">
					<div class='row row-disable-tablet'><div class="leaderboard widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="leaderboard-advert advert">
		<div id="DFP-Ad-Container-Leaderboard-Bottom" class="advert-container dfp-advert-container"></div>	</div>
</div></div><div class='row row-disable-tablet'><section class="commercial-channels polyfill-container widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">Commercial Links</h1>
	</div>

	<div class="container commercial-channels-container">
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://jobs.expressandstar.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Jobs"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/holmes.png"
								alt="Jobs icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Jobs						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://dating.expressandstar.com"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Dating"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/dating.png"
								alt="Dating icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Dating						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://photosforsale.expressandstar.com/ES"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Buy photos"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/filmstrip.png"
								alt="Buy photos icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Buy photos						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.expressandstar.com/local-businesses/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Local Businesses"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/spanner.png"
								alt="Local Businesses icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Local Businesses						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://starreadertravel.com/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Reader Travel"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/suitcase.png"
								alt="Star Reader Travel icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Star Reader Travel						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://expressandstarshop.co.uk/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Star Shop"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/trolley.png"
								alt="Star Shop icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Star Shop						</a>
					</div>
							</div>
					<div class="row polyfill-row commercial-channels-row left">
									<div class="commercial-channel col-d-4">
						<a
							href="http://classifiedads.expressandstar.co.uk"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Classifieds"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/tag.png"
								alt="Classifieds icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Classifieds						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="https://bookanad.expressandstar.co.uk/eswrapper/"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Book An Ad"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/coupon.png"
								alt="Book An Ad icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Book An Ad						</a>
					</div>
									<div class="commercial-channel col-d-4">
						<a
							href="http://www.expressandstar.com/digital-editions"
							class="commercial-channels-icon-text ga-autotrack-click"
							data-event-category="Commercial Channels"
							data-event-action="Digital Editions"
							data-event-label="Widget"
						>
							<img
								src="/wpmvc/wp/wp-content/uploads/commercial-channels-icons/newspaper.png"
								alt="Digital Editions icon"
								class="nori commercial-channels-icon-image"
								style="background-color:#EE1D23;"
							/>
							Digital Editions						</a>
					</div>
							</div>
			</div>
</section>
</div><div class='row row-disable-tablet'><section class="footer-links widget col-m-12 clear-tablet col-t-12 col-d-12">
	<div class="widget-header">
		<h1 class="widget-header-title">expressandstar.com</h1>
	</div>

	<ul class="cf footer-links-list">
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us" rel="nofollow" class="footer-links-item-link">About Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/contact-us" rel="nofollow" class="footer-links-item-link">Contact Us</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/delivery-options" class="footer-links-item-link">Manage your subscription online</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/making-a-complaint/" class="footer-links-item-link">Making a complaint</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/terms-of-website-use" rel="nofollow" class="footer-links-item-link">Terms of website use</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/send-us-your-news" rel="nofollow" class="footer-links-item-link">Send us your news</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/deliver" rel="nofollow" class="footer-links-item-link">Deliver the Express & Star</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/news/transport-news/2015/01/01/live-midland-traffic-updates/" class="footer-links-item-link">Traffic updates</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/cookies-and-third-party-privacy" rel="nofollow" class="footer-links-item-link">Cookies and privacy policy</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us/feeds" rel="nofollow" class="footer-links-item-link">Get RSS feeds</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/about-us/archive" class="footer-links-item-link">Express & Star archive</a></li>
					<li class="footer-links-item col-m-12 col-t-6 col-d-3"><a href="http://www.expressandstar.com/brand-advice" rel="nofollow" class="footer-links-item-link">Featured articles</a></li>
			</ul>
</section>
</div>				</div>
			</footer>
		</div>
		
						
		<div id="fb-root"></div>
	
					<div id="DFP-Ad-Container-JustPremiumPixel" class="advert-container dfp-advert-container"></div>		
		<script type="text/javascript" src="/mrelastic/js/jquery.cookies.2.2.0.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript" src="http://adyoulike.omnitagjs.com" async="async" crossorigin="anonymous"></script><script type="text/javascript" src="/mrelastic/js/vendor/imagesloaded.pkgd.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript">var pid = 37773;
var mobile = true;

try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if (fo) {
    mobile = false;
    pid = 32723;
  }
} catch (e) {
  if (navigator.mimeTypes
        && navigator.mimeTypes['application/x-shockwave-flash'] != undefined
        && navigator.mimeTypes['application/x-shockwave-flash'].enabledPlugin) {
    mobile = false;
    pid = 32723;
  }
}

window._ttf = window._ttf || [];
_ttf.push({
  pid          : pid
  ,slot        :'#video-expander'
  ,format      : "inread"
  ,minSlot     : 1
  ,BTF         : true
  ,mobile      : mobile
  ,components  : { skip: {delay : 0}}
  ,mutable     : true
  ,lang        : "en"

 ,passBack: function(num) {
    window.unruly = window.unruly || {};
window.unruly.native = window.unruly.native || {};
window.unruly.native.siteId = 1038601;
(function(d){
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.async = true;
  js.src = "//video.unrulymedia.com/native/native-loader.js";
  s.parentNode.insertBefore(js, s);
})(window.document);
 }

});
(function (d) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script');js.async = true;
    js.src = '//cdn.teads.tv/media/format.js';
    s.parentNode.insertBefore(js, s);
})(window.document);</script><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({"mode":"thumbnails-b","container":"taboola-below-article-thumbnails","placement":"Below Article Thumbnails","target_type":"mix"});_taboola.push({"mode":"text-links-a","container":"taboola-below-article-text-links","placement":"Below Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-text-links-a","container":"taboola-mid-article-text-links","placement":"Mid Article Text Links","target_type":"mix"});_taboola.push({"mode":"organic-thumbnails-rr","container":"taboola-right-rail-organic-thumbnails","placement":"Right Rail Thumbnails Organic","target_type":"mix"});_taboola.push({"mode":"thumbnails-rr","container":"taboola-right-rail-normal-thumbnails","placement":"Right Rail Thumbnails","target_type":"mix"});_taboola.push({ flush: true });</script><script type="text/javascript" src="/mrelastic/js/jquery.magnific-popup.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			</script><script type="text/javascript">var DFP = DFP || []; var DFP_TARGETING = {"pagetype":"post","mna_storymeta":["showbiz-news"],"context":["showbiz-news"],"psect":"showbiz-news","sect":"index"}; var DFP_SLOT_ROOT = "\/5293\/MNA-ExpressandStar";DFP.push({"position":"MPU-1","positions":{"mobile":["MPU-1","top_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-2","positions":{"mobile":["MPU-2","bottom_mpu"]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-3","positions":{"mobile":["MPU-3",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"MPU-4","positions":{"mobile":["MPU-4",false]},"sizes":{"mobile":[[300,250],[300,600]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Bottom","positions":{"mobile":"MobileLeaderboard-Bottom","tablet":["Leaderboard-Bottom","bottom_lb"],"desktop":["SuperLeaderboard-Bottom","bottom_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"StickySkyscraper","positions":{"mobile":false,"superwidedesktop":"StickySkyscraper"},"sizes":{"superwidedesktop":[160,600]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"JustPremiumPixel","positions":{"mobile":"JustPremiumPixel"},"sizes":{"mobile":[1,1]},"targeting":{},"collapseEmptyDiv":false});DFP.push({"position":"Leaderboard-Top","positions":{"mobile":"MobileLeaderboard-Top","tablet":["Leaderboard-Top","top_lb"],"desktop":["SuperLeaderboard-Top","top_lb"]},"sizes":{"mobile":[320,50],"tablet":[728,90],"desktop":[[970,90],[970,250]]},"targeting":{},"collapseEmptyDiv":false});</script><script type="text/javascript" src="//stats.wordpress.com/e-201710.js"></script><script type="text/javascript">
			st_go({"v":"ext","j":"1:1.6.1","blog":1666177,"post":"1473363"});
			var load_cmc = function(){linktracker_init(1666177,1473363,2);};
			if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
			else load_cmc();
			</script><script type="text/javascript" src="//tags.onscroll.com/68e8af25-d6db-42b2-b149-d7658f005817/tag.min.js" async="async" defer="defer"></script>		<script type="text/javascript" src="/mrelastic/js/global/global.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript" src="/mrelastic/js/singles.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript" src="/mrelastic/js/widgets.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script><script type="text/javascript" src="/mrelastic/js/selective/dfp/dfp.min.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script>		<script type="text/javascript">
					var _sf_async_config = {"uid":"52773","domain":"expressandstar.com","sections":"showbiz-news","useCanonical":true};
				</script><script type="text/javascript" src="/mrelastic/js/chartbeat.js?cb=b2f6ec7c33420867492baf38310ef6a5"></script>		
		
					<script type="text/javascript" src="http://tags.crwdcntrl.net/c/3949/cc.js?ns=_cc3949" id="LOTCC_3949"></script>
			<script type="text/javascript" language="javascript">_cc3949.bcp();</script>
			</body>
</html>
